Ich brauche Hilfe

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich brauche Hilfe

      Hallo zusammen,
      Ich bin Neuling hier im Forum und benötige Hilfe. Ich muss gleich dazu sagen, ich habe von Technik und Elektronik 0,0 Ahnung und ich gebe es zu, ich habe auch Berührungsängste. Meine 2 linken Hände machen meist noch mehr kaputt als ohnehin schon. Meine Story wird zudem etwas länger ausfallen. Ich bitte um Nachsicht, wenn ich dumme Fragen stelle, mich dämlich anstelle und/oder nicht gleich kapiere, was Ihr mir anratet.

      Nun zu meiner Story:
      Ich habe einen Laguna 2 Grandtour Phase 1 1.8 16V, Erstzulassung 2002. Seit einiger Zeit habe ich Wassereinbruch in der hinteren linken Tür, das abläuft, wenn ich den Gummistopfen rausziehe. Des Weiteren läuft auf der Fahrer- und Beifahrerseite unter dem Armaturenbrett Wasser in die Fußräume. Im Fondfußraum steht auch immer mal wieder das Wasser. Bisher war ich nicht in der Lage festzustellen, wo das Wasser einläuft und wie ich dem Herr werde. Ich habe im Motorraum und am Schiebedach schon mal die Abläufe durch gestochert, so gut ich konnte. Es lief dann auch Wasser ab, aber das war alles nur von kurzer Lebedauer, denn kurze Zeit darauf lief es mir wieder in die besagten Stellen.

      Letzten Oktober war ich in einer freien Werkstatt, weil ich eine neue Tüv-Plakette brauchte. Da kommt der Tüv ins Haus. Die haben mir auch nochmal die Abläufe durch gestochert, bzw. mit Druckluft frei gemacht. Tüv habe ich bekommen. Als ich am Tag darauf das Auto abholen wollte, war die Batterie leer, weil sie das Parklicht wohl versehentlich eingeschaltet haben und brennen ließen. Man hatte mich dann überbrückt und ich konnte losfahren.

      In der darauf folgenden Woche stand das Auto auf meinem Firmenparkplatz. Ich bekam vom Pförtner einen Anruf, dass mein Auto unentwegt hupt. Ich habe die Batterie abgeklemmt, ein paar Sekunden gewartet, wieder angeklemmt. Er fing sofort wieder an zu hupen. Das ging 3x mal so, bis ich bis nach Feierabend die Batterie abgeklemmt ließ. Nach Feierabend klemmte ich die Batterie wieder an - Ruhe. Ich startete den Motor - Ruhe. Ich fahre rückwärts aus der Parklücke - und er fing wieder an zu hupen. Mir blieb also nichts andere übrig, als die betreffende Sicherung zu ziehen.

      2 Tage später wollte ich morgens von zuhause weg fahren. Ich stieg ins Auto ein, im Display stand die Aufforderung - bitte Karte einlegen - aber ich bekam keine Zündung. Im Gegenteil - die Armaturenbrettbeleuchtung, die Displayanzeige und das Licht am Kartenleser ratterten wie ein Maschinengewehr. Nach viel herumspielen bekam ich in dann doch noch zum Laufen.

      Ich fuhr los, stellte das Auto kurz ab, zog die Karte aus dem Leser. Ich konnte darauf problemlos starten und fuhr weiter, stellte das Auto an meiner nächsten Haltestelle ab, zog wieder die Chipkarte aus dem Kartenleser. Aber dieses mal konnte ich nicht mehr starten. Er machte wieder die gleichen Faxen wie morgens. Mit wieder viel herumspielerei kriegte ich ihn dann doch noch wieder zum Laufen. Während der Fahrt hörte ich dann aus dem Kartenleser ein - klack......klack.....klack.... Ich entschloßß mich also, nach Hause zu fahren. Dort stellte ich das Auto wieder ab, zog die Chipkarte aus dem Kartenleser. Seit dem geht nichts mehr. Ich kriege zwar die Displayanzeige bitte Karte einlegen, aber die Beleuchtung am/im Kartenleser ist tot. Innenraumbeleuchtung geht. Ich kann das Auto seit dem auch nicht mehr abschließen - heisst, das Ding steht seit der Zeit offen auf einem öffentlichen Parkplatz.

      Das ist meine Story. Kann sich darauf jemand einen Reim machen? Kann mir irgendjemand helfen?
      Ich habe erfahren, dass es dafür viele Ursachen geben kann, wohl aber die Hauptursache das Wasser ist. Manche Stimmen sagen, dass die Batterie kaputt ist. Laut meinem Ladegerät hat sie ca. 13 V. Wiederum andere Stimmen sagen, dass es das Motorsteuergerät sein könnte. Renault selbst will mir als erstes das Armaturenbrett ausbauen, was man dort allein mit ca. 800 - 1.500€ beziffert hat, ohne Fehlersuche. Die Frage nach einem defekten Kartenleser steht auch im Raum.
      Nur, ich kann ja nirgends hinfahren, das Auto macht keinen Muckser mehr.

      Kann mir jemand erklären, was ich tun kann/soll? Wie gehe ich am besten systematisch heran, dass ich ihn wenigstens wieder zum Laufen kriege? Mir ist klar, dass das Thema mit dem Wassereinbruch auch behoben werden muss....

      Fragen über Fragen und ....HILFEEEEEEEE.....ich hab echt keine Ahnung.

      Ich danke schon jetzt für jeder helfende Antwort.

      VG, D.M.
    • Ich brauche Hilfe

      Wenn du Wasser im linken Fußraum hast, könnte deine UCH abgesoffen sein. Die sitzt hinter dem Sicherungskasten. Das ist die Tage 'nem Bekannten passiert. Bei ihm hat es sich aber auf einen nicht abschaltbaren Heckwischer beschränkt.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Ich bin jetzt am Auto gewesen und ich glaube, ich habe die UCH gefunden. Die sitzt direkt am Sicherungskasten? Bilden Sicherungskasten und UCH eine Einheit und müssen komplett ausgebaut werden? Könnte mir jemand dazu eine Ausbauanleitung geben?
      Ich habe ein Kabel mit grauem Stecker gefunden, das lose da herum baumelt. Was ist das für ein Kabel? Muss das nicht angeschlossen sein?
      Quasi über dem Bremspedal sitzt auch noch ein kleiner schwarzer Kasten. Was verbirgt sich dahinter?
      Mein erster persönlicher Eindruck ist, dass man da nur schwer dran kommt und das Armaturenbrett ausgebaut werden muss?

      Ich habe dazu mal Bilder gemacht, damit Ihr seht, was ich meine.
      Bilder
      • 20180121_111933.jpg

        3,01 MB, 2.448×3.264, 18 mal angesehen
      • 20180121_111943.jpg

        1,5 MB, 3.264×2.448, 32 mal angesehen
      • 20180121_112107.jpg

        2,7 MB, 3.264×2.448, 41 mal angesehen
      • 20180121_112117.jpg

        2,2 MB, 3.264×2.448, 37 mal angesehen
    • Ich brauche Hilfe

      Die UCH ist die Hauptsteuereinheit. Deswegen gehen da auch viele Mehrfachstecker dran, welche mit einer Sicherung versehen sind, die zum abziehen gelöst werden muss.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Ich habe es inzwischen fast geschafft, die UCH auszubauen.Eine Ausbauanleitung habe ich unter einen anderen Thema hier im Forum gefunden. Jetzt habe ich nur diesen einen großen blauen Stecker (siehe Bild).
      Der hat an der linken Kante vorne und an der rechten Kante hinten diese Sicherungsnasen, die man gleichzeitig drücken muss. Ich kriege diese Stecker keinen mm bewegt. Muss der nach oben oder nach unten aus der Führung heraus? Geht das händisch oder braucht man dafür einen Abzieher?
      Für mich war das eine ziemliche Fummelei, die ganzen Sicherungsnasen an den Steckern zu drücken und gleichzeitig zu ziehen. Das hat jetzt locker ne Stunde gedauert, nur um die Stecker zu ziehen.
      Bilder
      • 20180121_140011.jpg

        2,25 MB, 2.448×3.264, 15 mal angesehen
    • Und hast du die UCH ausgebaut bekommen? Wenn ja, würde ich sie vorsichtig öffnen und gucken, ob dort irgendwo Wasser reingelaufen ist. Sollte es der fall sein, wird sie bestimmt defekt sein. Dann wird die Reparatur nicht mehr so einfach und günstig. Des weiteren, musst du dann erst mal gucken, wo das Wasser ins Auto eintritt.
      Bei meiner Schwester am Ford war die Verklebung der Scheibe undicht und das Wasser lief auch über den Sicherungskasten. Dieses hatte Nachts dann auch mal Hupkonzerte von sich gegeben. Ja und der kleine schwarze Kasten an der Lenksäule ist die Lenkradsperre.
      Laguna 2 Ph.II 2.0 16V Turbo
    • Ja ich habe sie ausgebaut und festgestellt, dass die Stifte der einen Buchse und der dazu gehörige Stecker korrodiert sind. (siehe Bilder)

      Ich werde versuchen, die UCH vorsichtig zu öffnen.

      Übrigens: Die Abdeckung unter dem Armaturenbrett war etwa in Höhe des Bremspedals bzw. der Lenkradsperre an einer Stelle feucht, aber nicht nass. Die Abdeckung war nicht in der Vollfläche feucht.
      Bilder
      • 20180121_151316.jpg

        2,07 MB, 2.448×3.264, 17 mal angesehen
      • 20180121_151330.jpg

        1,96 MB, 2.448×3.264, 14 mal angesehen
    • Oh oh! Sieht ja nicht so gut aus! Wie gesagt, versuche die UCH zu öffnen und lege sie dann Trocken. Am besten alles mit Kontaktspray bearbeiten und gucken ob irgendwelche leiterbahnen zerstört sind. Wenn du Pech hast, ist etwas an der Elektronik hin und du brauchst eine neue UCH. Dies wird ein teurer spaß. Aber das wichtigste ist, dass du die stelle des Wasser Eintritts findest. Sonst hast du das Problem gleich wieder.
      Laguna 2 Ph.II 2.0 16V Turbo
    • Die UCH ist nun offen und es sieht innen gar nicht so gut aus. (siehe Bild)

      Da sieht man diverse Stellen, die anscheinend einen Kurzschluß hatten. Das sieht verschmort aus. Wasser ist nicht drin. Es sieht von innen alles soweit trocken aus.

      Bei ebay z. B. kann man anscheinend UCHs kaufen. Da wird oftmals eine Nummer angegeben, die mit 8200 anfängt. Eine solche Nummer habe ich aussen auf dem Gehäuse auch. Kann ich die UCH einfach so austauschen oder muss ich da etwas bedenken?

      Was das Wasser angeht, ja das muss ich auch beheben. Nur ich brauche erstmal wieder Zündung, damit ich das Schiebedach öffnen kann und dann die Abläufe stochern kann. Vermutlich wird auch eine neue Dichtung für das Schiebedach fällig werden. Ich kann allerdings nicht feststellen, ob das Wasser vielleicht an der Windschutzscheibe einen Weg nach innen gefunden hat. Da ist dann wohl wieder das Thema mit dem Armaturenbrett, das dann raus muss?!?
      Bilder
      • 20180121_172301.jpg

        3,28 MB, 2.448×3.264, 24 mal angesehen
    • Divorcedaddy schrieb:

      Moinsen,
      schau doch mal nach ob der Sicherungskasten im Motorraum auch unter Wasser steht...da sitzt auch ein Steuergerät.

      Gruß
      Michael
      Ja das hatte ich vermutet..schade das es so ist.
      War bei unseren Megan auch mal.....das habe ich nie so richtig in den Griff bekommen und werden den Wagen jetzt zerlegen.

      Versuche mal mit Contakt 60 Spay die Korossion zu beseitigen ( lange einwirken lassen und lange trocknen) und schau mal ob oben beim Wischerantrieb kein Wasser steht.

      Gruß
      und viel Erfolg
      Michael
      Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:
    • Hallo Michael,

      also ich denke, das mit der UCH hat sich erledigt. So wie die innen aussieht ist die matsch, mit den verschmorten Leiterbahnen.

      Ich habe inzwischen etwas weiter gesucht. Das UCH ist wohl nur in Verbindung mit der dazugehörigen Wegfahrsperre zu tauschen und man benötigt auch die VIN (?? Was ist VIN?), wenn man es gebraucht kauft. Dann kann man wohl die notwendigen Programmierungen durchführen lassen. Das ist also mit auch sehr viel Auffwand verbunden. Ich muss dann zusätzlich jemand finden, der zu mir raus kommen kann und die Programmierung bei mir vorort machen kann.

      Die Wegfahrsperre zu tauschen ist wohl auch noch ein ziemlicher Gewaltakt?
    • Oh Kacke! Das sieht Böse aus! Nein eine gebrauchte UCH kann man leider nicht benutzen. Diese ist so programmiert, dass sie nur in deinem Fahrzeug funktioniert. Es bleibt dir nur eine neue zu kaufen und die bei Renault neu Programmieren zu lassen. Ja ich glaube eine neue Lenkradverriegelung brauchst du dann auch noch, da die wie du schon sagst mit der Wegfahrsperre abgestimmt ist. Was du noch machen könntest, zum Verwerter gehen und dir alle teile ausbauen die du brauchst. Muss aber genau das Selbe Fahrzeug sein. Hier mal ein "Beispiel" was du dann alles Brauchst. Das Kartenlesegerät musst du nicht tauschen, da es nicht Codiert ist. ebay.de/itm/Steuergerat-Motor-…5bb30c:g:FtsAAOSwMQBaGYw7 Was ich aber an deiner Stelle versuchen würde, ist alle leiterbahnen wieder mit zusammenzulöten.
      Vielleicht ist der Rest noch ok. Die Bahnen Brennen leider schnell weg.
      Hier was zur VIN.

      Fahrzeuggeschichte.de schrieb:




      Was ist eine VIN-Nummer?

      Die Abkürzung VIN kommt aus dem Englischen: Vehicle Identification Number.
      Diese individuelle Fahrgestellnummer wird vom jeweiligen Hersteller vergeben. Diese Nummer setzt sich aus 17 Zeichen (Buchstaben und Ziffern) zusammen und erlaubt jedes Fahrzeug eindeutig zu identifizieren.
      Wenn Sie mehr über die Geschichte des Fahrzeugs, das Sie kaufen wollen, erfahren möchten, prüfen Sie seine VIN nach.

      Wo finde ich VIN-Nummer?

      VIN ist auch im Zulassungsschein abgedruckt und mit einem Symbol E versehen.
      Die VIN findet man auch am Typenschild des jeweiligen Fahrzeugs. Meistens befindet sich der Typenschild an der vorderen Wand der Türaussparrung oder an der Schwelle der vorderen Tür.
      Manchmal stanzen Hersteller Fahrgestellnummer auch im Motorraum, an der Abschottung des Lufteinlaufs oder im Bereich direkt unter der Windsschutzscheibe.

      Was erfahre ich anhand der VIN?

      Die VIN enthält Angaben zum Herkunftsland, Baujahr, Motor- und Fahrgestelltyp, Kraftstoff, Farbe der Chassis und der Polsterung sowie Extra-Zubehör des Fahrzeugs. Der jeweilige Hersteller kann hier auch das Bestimmungsland kodieren. Mit der VIN kann eine detaillierte Fahrzeuggeschichte überprüft werden, mit Angaben zu Reparaturen, technischen Inspektionen, Unfallschäden oder Wasserschaden. Anhand der VIN kann es überprüft werden, ob das Fahrzeug gestohlen war.
      Laguna 2 Ph.II 2.0 16V Turbo
    • Moinsen,
      die Vin ist deine "Fahrgestellnummer"...
      Ich denke gebraucht wird das eher nichts <X die Karten braucht du auch passend.
      Und selbsts wenn rechne mal durch...du hast einen 2002er 1,8 er

      Ich konnte unseren Megane mit Trockenlegen und Spray nochmal reaktivieren anber jetzt ist auch das Ende nah.
      Steck das Geld leiber in eien Ersatz und bau dir bei deinem die besten Teile aus.

      Gruß
      Michael
      Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:
    • Sehe ich genau so! Bei meiner Schwester hatte das Wasser dann auch das Steuergerät geschossen. Die Werkstatt meinte dann. Na alles zusammen mit neuem Steuerteil und ein und Ausbau, ziehe ich ihnen mal so 2500€ aus der Tasche. Sie meinte dann, dass Auto ist 16 Jahre alt und hat seine Schuldigkeit getan. Hier haben sie die Schlüssel und Papiere, ab in die Presse damit. Für 500€ mehr hat sie sich dann einen ähnlichen gebrauchten geholt.
      Ich glaube das ist die beste Lösung.
      Laguna 2 Ph.II 2.0 16V Turbo