Beiträge von Woldtowitsch

    Hallo

    Habe das Ganze auch schon durch! Das Thema wurde hier auch schon mal behandelt.

    Ich habe es damals mit Sekundenkleber aus der Tube versucht. Leider wird dieser so schnell fest, dass du nicht die ganze Strecke machen kannst. Habe mir dann bei Conrad Sekundenkleber in der Flasche besorgt. Dieser war bis zu gut 3-4 min. Korrigierbar und Hitzebeständig bis 110 Grad. Müsste dieser gewesen sein. https://www.conrad.de/de/p/too…2500-f50-50-g-890560.html Dort steht zwar nichts von Gel, aber er war sehr dickflüssig. Vielleicht stand er auch schon etwas länger im Laden. Und vielleicht gleich noch mitbestellten. https://www.conrad.de/de/p/too…-vkdset-1-set-886511.html Nun kam ja erst mal das Problem! Ich musste das vorher geklebte wieder lösen. Dies ging zwar, aber dadurch das der Schaumstoff sich darunter mit abgelöst hat, sieht es nach dem Kleben nun etwas Buckelig aus. Hätte ich es gleich mit dem Conrad Kleber gemacht, hätte ich dies natürlich vermieden. Beim Kleben nicht so Zaghaft sein. Du musst die Kante ein gutes Stück nach hinten ziehen. Dabei reißt es natürlich ab wo der Original Kleber noch hält. Was du noch machen musst, ist dir etwas Holz besorgen. Schneider dir ein paar leisten von 15 bis 20cm und ein paar stücken um die 8 bis 10cm. Die leisten legst du dann auf das Armaturenbrett und die Stücken stellst du auf die leiste und klemmst sie zwischen Fenster und leiste. Spare damit nicht! Ich hatte ca. 30 Stücken eingeklemmt. Vielleicht noch vor dem Kleben Testen.

    Ja das hast du wohl richtig erkannt! Jede furz Ausstattung hat eine andere Programmierung.

    Du müsstest versuchen, exakt eine UCH mit deiner Ausstattung und deinem Motor zu finden. Das ist wohl die suche nach der Nadel im Heuhaufen. Ansonsten mal das Auto nach Polen schleppen lassen und gucken, ob da in einer Werkstatt was umprogrammieren kann. Ansonsten bleibt wohl nur eine neue.

    Hallo


    Da wirst du wohl Haargenau das gleiche Relaisteil benötigen! Da die Verdrahtung intern bestimmt anders ist. Eventuell mal die steckbrücken kontrollieren und Vergleichen. Mit etwas Pech, hat deine UCH auch Wasser abbekommen und muss gewechselt werden.

    Ich denke mal, wenn du das Auto ausschaltest, wird die Klimaautomatik die Regler in eine bestimmte stelle bringen. Entweder öffnen oder schließen! Das das Getriebe in dem Regler aber defekt ist, wirst du eben immer dieses Geräusch haben und das Problem mit deiner Umluft!

    Du hattest doch schon mal ein ähnliches Problem mit deinem Laguna! Klimaautomatik - Eine Seite kalt, die andere Seite warm

    Und wie schon gesagt, rein ins Auto und den defekten Antrieb gesucht. Vielleicht geht der Tausch ja ganz einfach!

    Klingt nach defektem Stellmotor! Auch das du aus den Mittleren düsen kaum Luft raus bekommst, könnte an einem Defekten Stellmotor liegen!

    Wie es mit reparieren geht weiß ich auch nicht, aber beim Laguna 2 musste wohl im Ernstfall das Armaturenbrett raus. Lege dich doch mal in den Fußraum und schalte oder lasse die Umluft schalten, wehrend du die Hand nach und nach auf die Stellmotoren legst. Du wirst ja dann merken welcher den Defekt hat.

    Hier mal ein Beispiel wie er aussehen könnte. https://www.ebay.de/itm/Renaul…b3230a:g:u2gAAOSwaBhdeUNh

    Ich Danke dir Andy!

    Ja Willi, ich will sie nur Sicherheitshalber mit wechseln. Sollten es noch die ersten von April 2006 (Erstzulassung) sein, haben sie echt lange gehalten. Aber man soll das glück ja nicht herausfordern! Happy_Smiley

    Hallo


    Da meine Reifen nun doch schon wieder 7 Jahre drauf sind und diese nun an der Flanke stark porös sind, wird es nun zeit für neue.

    In diesem Zuge, wollte ich gleich die RDKS mit wechseln lassen. Nun weiß ich aber nicht, welche ich brauche! Natürlich welche für Aluminiumfelgen, da Alu Felgen drauf sind. Nun habe ich aber gesehen, dass es welche für Stahl und Alufelgen gibt. Blaue und Graue. Leider finde ich im Internet nicht wirklich etwas. Teilweise steht dort für Alu und Stahl. Aber ich denke, dass es dort schon unterschiede gibt.

    Es wäre nett, wenn jemand diese Tortur schon hinter sich hat und mir eine Teilenummer für Sensoren für Alufelgen mitteilen könnte.


    Schon mal vielen dank!

    Hallo

    Nur Tauschen, wird da nicht viel bringen! Ich denke mal, das dass Steuergerät diese Funktion unterstützen muss. Gehe doch mal zu Freundlichen und las mal gucken, ob man die Funktion vielleicht freischalten lassen kann. Wenn nicht, wirst du ein anders Steuergerät benötigen. Und ob es mit tausch des Wischerrelais getan wäre müsste man mal testen. Aber so weit wie ich es in Erinnerung habe, ist dieses eingelötet. Zumindest bei neueren Modellen. Ist ein Regensensor verbaut? Dieser läuft auch mit über das Steuergerät. Wenn nicht, ist die Wischanlage meist geschwindigkeitsabhängig. Also so einfach wird dein vorhaben nicht werden.

    Hallo


    Das Problem zu links hatte ich in ähnlicher form auch! Da ich in meinen Schaltern die Lampen auf LED umgebaut hatte, hatte ich den Schalter komplett zerlegt. Eine weile hatte ich keine Probleme, aber dann trat das beschriebene Problem auf. Da die Elektronik auf eine dünne Kupferfolie aufgelötet ist und ich diese von den Kontakten abgehebelt hatte, hat sich wohl mit der zeit ein Kontaktproblem entwickelt. Es fließt ja auch ein hoher Strom über die Kontakte.

    Habe den Schalter nochmal zerlegt, dass ganze Verlötet und seit dem habe ich ruhe!


    Zu recht hatte ich auch ein Ähnliches Problem. Ich konnte den rechten Heber nur noch von der Fahrerseite aus bedienen. Auf der Beifahrerseite ging er nur noch in eine Richtung! Nach unten!

    Nachdem ich alles zerlegt und getestet hatte, hat sich ergeben, dass eine Diode im Schalter defekt war. Diese habe ich ersetzt und seit dem funktioniert alles Tadellos.

    Ja ob es bei dir daran liegt, ist natürlich nur eine Vermutung! Und ich glaube das Komfortmodul sitzt direkt am Fensterhebermotor. Also Türverkleidung runter und Tauschen.


    Vielleicht hilft es auch, mal die Batterie eine weile Abzuklemmen. Aber vorher den Radiocode besorgen, falls ein Werksradio verbaut ist.


    Na dann viel spaß bei der Fehlersuche! Halte uns auf dem Laufenden.