Beiträge von Paseman

    Ölverbrauch bei Renault ist immer (zumindest bei deiner Menge) eine Undichtigkeit. Entweder extern, würdest du dann aber sehen, oder intern. Normalerweise übersteigt die durchschnittliche Nachfüllmenge zwischen den Ölwechseln (alle 15.000 km) nur selten 0,5L bei den Turbos. Sauger haben eigentlich gar keinen Ölverbrauch.

    [quote='Renu','https://renaultforum.net/thread/6332-erfahrungen-mit-nachbauscheinwerfern/?postID=114183#post114183']

    Autodoc hatte ich noch gar nicht auf den Radar. Gibt ja erstaunlich viele Hersteller, so um die 5-6. Die stellen die doch nicht alle wirklich selber her, oder? Kommen doch bestimmt alle vom selben Band :thinking:.


    @andi86 Mal schauen, nächstes Jahr ist wieder TÜV...:grin:

    [/quote]

    Wie gesagt, die originalen sind von Valeo.

    [quote='Renu','https://renaultforum.net/thread/6332-erfahrungen-mit-nachbauscheinwerfern/?postID=114175#post114175']

    Naja, die Valeos sind halt doch 'ne ganze Ecke teurer. Und neu sieht halt besser aus :grin:. @KhaN Ja, die Befürchtung habe ich auch :thinking:.

    [/quote]

    Na so teuer auch nicht. Mit dem regelmäßigen 30% Rabatt hab ich die bei Autodoc/PkwTeile für um die 100€/Stk. gessehen.

    Die von meinen Winterrädern sind mindestens 17 oder gar 18 Jahre. Die Felgen waren vorher von Werk aus auf 'nem IDE. Und sie funktionieren immernoch. Somit ist es nicht verwunderlich, dass es mit den 14 Jahre alten Sensoren in den Sommerrädern auch keine Probleme gibt. :-D

    [quote='Divorcedaddy','https://renaultforum.net/thread/6298-laguna-2-ph1-bedeutung-funktion-max-taste-am-klimabedienteil/?postID=113992#post113992']

    Wahrscheinlich wegen der höheren Last durch das voll aufgedrehte Gebläse. Das zieht dann einiges an Strom. Das Anspringen des Klimakompressors merkst du deutlich an einem leichten Ruck der durch's Auto geht. Und ob er dann nur kühle Luft von außen oder kalte Luft von der Klima bläst merkt man beim L2 eigentlich mehr als deutlich. Das ist dann nämlich richtig kalt.


    Hallo Paseman,

    Hallo zZof11, ich glaube wir kennen uns aus dem Safrane-Forum :hey:


    ich glaube das ist nicht so klar ob die Klima wirklich anläuft......

    EL. zu schalten scheint die Klimasteuerung ja... die Drehzahlerhöhung kommt ja an.


    Die Magnetkupplung vom Kompressor ist eigentlich recht gut zu hören.

    Bei unserem Megane war der "Drucksensor" vorm am Kühler hinüber...da war das fast genau so.

    Motor drehte höher aber der Kompressor lief nicht an.

    Zu wenig Klima-Flüssigkeit hat den selben Effekt.

    Ohne Systemdruck schaltet die Magnetkupplung nicht.


    Zurzeit wirds ja warm..mess doch mal mit einem Grillthermometer oder ähnlichem nach.

    Die Luft sollte unter 18 ° kommen.

    Wenn es nur so ein wenig "gefühlt kälter" wurde war bei mir immer eine Klima-Wartung (mit Füllung) hilfreich.

    Achte darauf das die Neu-Füllung bei einigen gut bekannten Werkstatt-Ketten extra ins

    Geld geht und auf die Servicekosten drauf kommt, bei Alles Teuer U...... zB.


    Gruß

    Michael

    [/quote]

    Im Safrane Forum bin ich nicht, da ich nur meinen Laguna habe. Aber im Lagunaforum bin ich noch.


    Ein Service der Klima wäre eigentlich auch meine erste Version den Fehler zu suchen. Alles andere ist nur sinnloser Tausch.

    Wahrscheinlich wegen der höheren Last durch das voll aufgedrehte Gebläse. Das zieht dann einiges an Strom. Das Anspringen des Klimakompressors merkst du deutlich an einem leichten Ruck der durch's Auto geht. Und ob er dann nur kühle Luft von außen oder kalte Luft von der Klima bläst merkt man beim L2 eigentlich mehr als deutlich. Das ist dann nämlich richtig kalt.

    Das mit der Nachkat Sonde weiß ich, da ich das Problem hatte, dass beim Umbau auf 'nen 200 Zeller irgendwie vergessen wurde die Nachkatsonde wieder anzustecken. Dadurch hatte ich den besagten Fehler und mir wurde geraten die zu wechseln, da sie defekt wäre. Beim Wechsel habe ich dann das lose Kabel gesehen. Ich bin quasi ohne Lambdasonde gefahren.

    Grundsätzlich schmeißt man das alles einfach mal bei Google rein und siehe da, die Felge TENERIFE sowie die OE 403006754R gehören zusammen und sind 17" Alufelgen für einen Laguna 3. Die Reifengröße kannst du dir über einen Reifenrechner anzeigen lassen. Müsste beim 3er dann aber 225/50 17 sein wenn mich nicht alles täuscht.

    [quote='Wyatt1','https://renaultforum.net/thread/6230-warnblinker-schalter-laguna-2/?postID=113657#post113657']

    Ich kenn das eher nur beim sehr zügigen abbremsen, wenn man zum Beispiel das Grün der Abbiegeampel oder die Ausfahrt noch kriegen will. Grin_Smiley

    Das dürfte dann aber der Bremsassistent sein.

    [/quote]

    Jup, mit passenden Bremsen kommt der häufiger. War auch mehr als amüsanter Einwand zu sehen. ;)