Sicherung Front-Wischer Megan II CC 2006 ?

  • Hallo erst einmal. Vielleicht eine ganz Dumme Frage. Aber ich suche die Sicherung für die Front-Scheibenwischer beim Megan II cc, Erstzulassung 03.2006. Im Sicherungskasten ist diese nicht vorhanden. Im Handbuch steht, dass ich mich an einen Vertragshändler wenden soll. Das Problem. Nach einem Tausch der Autobatterie reagieren die Scheibenwischer nicht mehr. Das Gestänge ist gängig.


    Die Frage ist sicher schon mal gestellt worden, aber ich habe bisher keine Antwort, weder bei Google, noch sonst irgendwo gefunden. Wenn hier jemand etwas dazu weiß, wäre ich für einen Tipp echt dankbar.


    Schon mal vielen lieben Dank fürs lesen und gegebenenfalls den entscheidenden Tipp.

  • Hallo,

    komischerweise finde ich auch nur die Sicherung für den Heckwischer....

    Evtl. ist das direkt über die UCH abgesichert..die steuert ja auch den Wischer über den Regensensor.

    https://www.megane-board.de/at…ngen-innenraum-jpg.10815/

    https://www.megane-board.de/at…ng-motorraum-2-jpg.10813/


    Ich würde dann auch noch mal im Sicherungskasten "Motorraum" nachsehen...da wo auch das Standlicht abgesichert ist, ob da was "durch" ist.

    Wenn du dir das Gestänge angeschaut hast kontrolier auch mal die Abläufe...die gehen gerne dicht und das Wasser läuft bis zur UCH.


    Gruß

    Michael

    Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:

  • Hi Michael,


    danke für die schnelle Antwort. Die Abbildung 10815, zeigt den Sicherungskasten horizontal. Meiner ist links neben dem Lenkrad Senkrecht angebracht. Kann es sein, dass die Abbildungen nicht für meinen passen?


    Hast Du noch einen Tipp, wo ich den Sicherungskasten "Motorraum" finde. Bisher habe ich da nur den "verbotenen" Elektrikkasten, vor dem Wagen stehend, rechts oben, über der Batterie, gefunden. Da drin ist aber auch nicht wirklich viel ersichtlich. Die zugänglichen Stecker habe ich mal gezogen und neu aufgesteckt. Das führte dazu, dass ich das ESP neu initialisieren musste. Leider keine Auswirkung auf die Wischer. Die UCH Sicherung im Innenraum ist in Ordnung.


    Den "Staub" und was seit 2006 so alles angefallen ist, habe ich schon entfernt. Kommt ganz schön was zusammen. Das dort noch keine Bäume gewachsen sind ... .... ;)


    Werde wohl doch Schritt für Schritt alles durchprüfen müssen. Schon komisch, dass es da keine separate Sicherung für den Front-Wischer gibt....


    Noch einen schönen Sonntag Abend.

  • Eigentlich gehe ich nach wie vor davon aus, dass es irgendwo eine versteckte geben muss. Aber auch nachdem ich die Kabel mal verfolgt habe, bisher nichts gefunden. Leider "verschwinden" die Kabel dann schnell in der Karosserie.


    Auf jeden Fall noch mal Danke für den Kommentar :)

  • Es ist eine 25A Sicherung #F9 an der UCH unter dem Armaturenbrett.

    Die ist für den Front-Wischermotor zuständig.


    Edit:

    Sicherung im Sicherungskasten Motorraum, nicht in der UCH.

    Laguna 2.0 Turbo - 230 PS
    Megane 3 RS Phase 3 Cup - 310 PS

    Einmal editiert, zuletzt von andi86 ()

  • Es ist eine 25A Sicherung #F9 an der UCH unter dem Armaturenbrett.

    Die ist für den Front-Wischermotor zuständig.

    Ja..da hat andi86 recht..das müsste die sein.

    Der Wischer läuft über das UCH... im Nachgang ist mir eigefallen das ich auch schon gesucht habe.

    Nur war der Grund für den Ausfall bei uns trivial...Abläufe vestopft und das Wasser ist im Winter gefroren und hat den Wischer blokiert..Evil_Smiley



    Gruß

    Michael

    Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:

  • Also .... Die Sicherung habe ich immer noch nicht gefunden. Auch bei einem Renault-Händler in unserer Gegend konnte man mit bei dem "alten" Auto nicht helfen. Es gab keine Schaltpläne im System. Ich könnte ja einen Termin machen, aber vor 4 Wochen ist da grad nichts machbar (Reifenwechselzeit)und es wird wohl die UHC sein, wenn der Scheibenwischermotor bei Überbrückung funktioniert. Ich soll schon mal ein bisschen Geld zur Seite legen, da die Reparatur wohl nicht ganz billig wird.


    Hab dann noch einmal den freundlichen Helfer vom ADAC gefragt. Lesegerät dran, Keine Fehlermeldung im System. Da wüsste er dann auch nicht weiter. Seine Empfehlung: Ich solle mich doch mal direkt an einen Renault-Händler wenden.


    Vor lauter Verzweiflung habe ich es dann noch mit einem Freund besprochen, der wieder rum jemanden mit einer eigenen Werkstadt kannte. Der soll sich gerade mit älteren Autos gut auskennen. Ich ihn also angerufen, vorbei gefahren, Lesegerät "Hella Gutmann Solution - Mega Macs 42 SD" angeschlossen und ausgelesen. Einige Fehlermeldungen waren ersichtlich, allerdings keine, von der man auf den Scheibenwischer schließen konnte. Er löscht die Fehlermeldungen und setzt mal alles zurück und ..... tata .... Der Scheibenwischermotor funktioniert wieder ... .... .... Elektrik ist schon so was ganz spezielles. Aber lange Rede kurzer Sinn ... ... Bei Elektrofehlern immer mal mit Zurücksetzen der Bauteile versuchen. Beim Computer hilfts ja auch oft und was früher der Tritt gegen den Anlasser, scheint dann heute ein richtig gutes Auslese/Servicegerät zu sein. Das aber selbst das Gerät vom ADAC die Fehler nicht auslesen konnte, finde ich schon merkwürdig.


    Wer irgendwann mal ein Fotohandy zur Hand und eine sichtbare Scheibenwischer-Sicherung mit Platzierung findet, kann ja dann vielleicht noch einmal ein Foto davon hier rein stellen. Wäre sicher auch für andere interessant. Noch einmal vielen Dank an alle, die sich beteiligt haben. Noch eine schöne Zeit. Bis demnächst


    Eric

  • Hallo,

    Häng mich hier mal ran, hab nen Laguna Bj. 2003,1,8l Benziner mit LPG.

    Nachdem eine neue Schlüsselkarte eingelesen wurde (schlappe 298,-€beim freundlichen inkl.) gingen die Scheibenwischer vorne und hinten nicht. Sicherung durch, neue rein Funken sofortdurchgebrannt. Festgestellt, daß an Kontakt der Sicherung auf einer Seite Borddpannung (auch ohne eingeschaltet Zündung) , auf der Anderen Maße anliegt.

    Beide Motoren und der Lenkstockschalter wurden abgetrennt, Problem besteht jedoch weiterhin. Kabel in Knick erreich li. Kofferraumklappenseite inspiziert, sehen ok aus.

    Bin echt ratlos, bei Renault sagen sie, könnte die UHC sein, das lohnt sich nicht mehr, wir können aber nix dafür.

    Hab nen Foto von dem Stecker des Frontmotors, auf dem weißen dickeren Kabel liegt Masse an.

    Hab nun den Plan die Wischer manuell zu schalten unter Umgehung der UHC. WelcheKontakte des Wischer müsste ich hier ansteuern, reicht wenn ich die Wischer in einer Stufe einschalten kann.

  • Wisper

    Ein Reset ist auch anderweitig zwangsweise herbeizuführen: Batterie abklemmen, beide Kontakte (eben ohne Batterie dazwischen) miteinander verbinden, alle möglichen Verbraucher einschalten, was sich einschalten lässt (Licht...) und einfach mal ein, zwei Stunden stehen lassen. So sind alle elektronischen Geräte (und vor allem die Bauteile wie zB Elkos) mal komplett entladen und quasi zurückgesetzt. Das hat mir bei meinem Mégane auch schon mal geholfen :D Muss nicht heißen, dass das reicht, aber ne günstige Möglichkeit isses allemal. Radiocode sollte, sofern benötigt, aber griffbereit sein.


    Gruss


    Mutschy

  • Pinbelegung des Steckers müsste folgende sein:

    1 - Masse

    2 - Steuerung Endstellung

    4 - Steuerung(+) niedrige Geschwindigkeit

    5 - Steuerung(+) hohe Geschwindigkeit


    kann sein, dass das Relais einen weg hat bzw. in der UCH was defekt ist und der Stromkreis betroffen ist.

    Laguna 2 - Ph.I - Initiale - 2.0 IDE

    Einmal editiert, zuletzt von alex_h ()

  • Vielen Dank für den Tipp mutschy.

    Allerdings bin ich im Moment froh, dass die Elektrik wieder da tut was sie soll. Für die Zukunft aber auf jeden Fall mal abgespeichert.

    Grüße aus dem schönen Heidelberg

    Eric