Sicherung der Servopumpe

  • Die Servopumpe beim L2 ist mechanisch über den Keilrippenriemen angetrieben, es gibt keine elektrische Sicherung.

    Laguna 2.0 Turbo - 230 PS
    Megane 3 RS Phase 3 Cup - 310 PS

  • Okay. Die wird ja permanent angetrieben, durch den Keilrippenriemen. Das macht Sinn. Beim Klimakompressor dagegen zieht ja elektrisch eine Kupplung an und wird zusätzlich noch über einen Drucksensor überwacht.


    Gestern nach dem Feierabend, momentan hat es ja sehr frostige Temperaturen, hat es beim Ausparken und Lenkung einschlagen etwas komische Geräusche gemacht. Hörte sich nach durchrutschender Keilrippenriemen an. Plötzlich versagte die Servolenkung komplett.


    Die wurde vor ca eineinhalb Jahren beim ATU ersetzt. Jetzt scheint die wohl die Temperatur nicht vertragen zu haben und den Geist aufgegeben zu haben. Verlust des Servoöls habe ich keines. Eiine Fehlermeldung habe ich auch nicht.


    Mal hinfahren, zwecks Garantie.


    Theoretisch müsste doch die Servo-pumpe blockieren?

  • Nein, die Klima war aus. Aber der Kompressor hat auch was :D Der rasselt nach dem Einschalten und Beschleunigen, danach hört es auf zu rasseln.



    Ich bin mir ziemlich sicher, dass die Pumpe einen Schaden davon getragen hat, durch die Kälte und plötzliches Volleinschlagen der Lenkung. Wenn der Motor hoch dreht, leistet sie normal und die Lenkung geht einfach.

  • Nein, die Klima war aus. Aber der Kompressor hat auch was :D Der rasselt nach dem Einschalten und Beschleunigen, danach hört es auf zu rasseln.



    Ich bin mir ziemlich sicher, dass die Pumpe einen Schaden davon getragen hat, durch die Kälte und plötzliches Volleinschlagen der Lenkung. Wenn der Motor hoch dreht, leistet sie normal und die Lenkung geht einfach.

    Moinsen,

    ist genug Servo -Öl drin?

    Rutsch der Riemen evtl, bzw. hat er zu wenig "Spannung"?

    Da kommst du relativ gut drann zwecks Prüfung...natürlich nur mit ausgeschaltetem Motor!

    Könnte auch an der Rimenscheibe liegen...da meldet sich aber meistens die Lichtmaschine als erstes...

    Gruß

    Michael

    Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:

  • Ne Öl ist drin, also kein Leck. Riemen, Riemenscheibe, Spannung alles okay soweit. Wurde alles vor 1,5 Jahren gemacht.


    Seit wir wieder wärmere Temperaturen haben funktioniert die Servolenkung wieder. :/

  • Da tippe ich mals aufs Öl.... sonst ist das eine größere Bausstelle.

    Wo wurde die Lenkung gemacht.... genau......

    Ist da auch wirklich das richtige Öl drinn.... :/


    Wie ist der Ölstand wenn die Servo an ist, bzw,.. wie wird der gemessen( Motor an oder aus ist etwas her, das ich den hatte)?

    Gruß

    Michael

    Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:

  • Mal rein interessehalber gefragt:


    Wurden eigentlich verschiedene Servopumpen bei meinem Modell verbaut bezüglich Druckschalter?


    Ich habe ein Video gesehn, wo der Druckschalter für die Pumpe außerhalb war. An der identischen Stelle ist bei mir nichts verbaut. Anscheinend soll es Servopumpen mit integriertem Druckschalter geben.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!