Nach dem Starten für ca. 30 Sekunden sehr unrunder Motorlauf

  • Hallo


    so, jetzt habe ich mein erstes Problem mit dem Laguna. Inspektionen alle gemacht. Ölwechsel alle 15000km. Das nur mal nebenbei. Glühkerzen wurden bei 190000km getauscht.

    Jetzt zum Problem. Ich starte ganz normal den Motor. Springt sofort an und lauft dann so ruppig als ob ein Zylinder fehlen würde oder eine Glühkerze nicht vorglüht. Das ist nicht der Fall. Wurde von der Werkstatt geprüft. Ist ja auch sehr unwahrscheinlich, dass nach 25000km die Glühkerzen defekt sind. Dann wurde die Rücklaufmenge der Injektoren geprüft. Dabei kam heraus, dass einer eine extrem hohe Rücklaufmenge hat. Ungefähr dreimal so viel wie die anderen drei. Dieser wurde jetzt getauscht. Gebracht hat es, in Bezug auf das Verhalten nach dem Start, genau nichts!! Der Motor läuft immer noch sehr unrund. Eines ist mir noch aufgefallen. Vor dem Tausch des Injektor lief der Motor nur für ca. 30 Sekunden sehr ruppig. Danach seidenweich wie immer. Jetzt ist es so, dass der Motor dieses Ruppige zwar auch nach ca. 30 Sekunden sein lässt allerdings ist mir heute aufgefallen, dass der Motor nicht sauber bzw. nahezu vibrationsfrei läuft wenn er warm ist. Das Lenkrad vibriert im Stand sowie auch der ganze Wagen. Das war vorher nicht so. Wohlgemerkt, das würde einem Pumpe/Düse Fahrer sicher nicht auffallen Wink_Smiley aber mir als verwöhntem Lagunafahrer geht dieses Vibrieren mächtig auf den Sender. UND NEIN, ICH WILL KEINEN BENZINER!! Grin_Smiley Ich bin für Ideen oder Lösungsvorschläge sowas von dankbar.


    Gruß Götz


    P.S. Es mussten ja alle vier Injektoren neu angelernt werden. Kann da was schiefgelaufen sein? Den Austausch hat eine sehr gute frei Werkstatt gemacht.

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>

  • Hallo


    Boah. Bitte nicht alle auf einmal. :vain:


    Gruß Götz

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>

  • Hallo


    nach den vielen Tipps hier geht der Wagen am Dienstag zum Freundlichen. Ich hoffe er oder sie findet den Fehler. Das Gerüttel geht mir nämlich so langsam auf den Sender. Komischerweise läuft er eine Minute nach dem Starten einwandfrei. Spritverbrauch normal und auch der Ölverbrauch ist weiterhin nicht messbar.


    Gruß Götz

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>

  • Hallo Götz,

    Ich drücke dir die Daumen.

    Warum einner meien L 3 nicht mehr ansprang hat der "Freundliche" auch nie rausgefunden....

    Und warum mein aktuelle bei kaltem Wetter kaum startet findet auch keiner.


    Wenn im PC nicht der "Goldene Zeigefinger" auftauch, welche dem Mechatroniker zeigt wie er was durch Baugruppenaustausch instand setzt ( Reparieren können die heute nicht mehr...) wirds schwierig.


    Gruß

    Michael

    Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:

  • Hallo

    unter anderem deswegen bin ich in den Osten gezogen. Hier können sie noch schrauben und reparieren. Vor allem für Beträge die ich als Rentner noch bezahlen kann. Ich bin echt gespannt was das wird. Werkstattmeister und Mechaniker haben aber beide schon gesagt, dass das so nicht normal ist. Und ich habe denwn ein schönes Video geschickt von der Rüttelplatte . :search:


    Gruß Götz

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>

  • Hallo


    Ende der ersten Runde. Vorglühsystem und Injektoren arbeiten einwandfrei. Jetzt neuen Termin machen um die diversen Sensoren zu prüfen. Ich bin gespannt. Vor allem auf die Rechnung. :crazy: ;(


    Gruß Götz

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>

  • Hallo


    jo. Sind beide neu. Wir, die freie Werkstatt meines Vertrauens und ich, werden jetzt einen Injektor kaufen und den durchtauschen.

    Der freundliche Renault-Händler hat erstmal verspielt. Scheinbar sollen meine Hochtöner des Audison Soundsystem geschmolzen und ins Armaturenbrett gefallen sein. Scheinbar hätte es auch nach Qualm gestunken. Aha. :search: Völliger Schwachsinn!!

    Fakt: Der Kleber hat sich in der Sommerhitze gelöst. Da hat nichts gequalmt oder gestunken. Hat mich panisch angerufen, dass sie die Hochtöner ausbauen wollen damit mein Auto nicht in der Werkstatt abfackelt. :doofy: :pillepalle: :dash: :dash: Ne, never ever!!!


    Gruß Götz

    Laguna III Grandtour GT 2.0dCi FAP180
    Automatik, 4Control, TFT Navi, Leder/Alcantara,
    Keyless entry and drive, 216000km

    Audison Soundsystem 4x80W


    Dass mir mein Hund das Liebste sei, sagst du, oh Mensch, sei Sünde,
    doch mein Hund bleibt mir im Sturme treu, der Mensch nicht mal im Winde.
    Franz von Assisi



    <a href="https://www.spritmonitor.de/de/detailansicht/743757.html" target="_blank"> <img src="http://images.spritmonitor.de/743757_3.png" alt="Spritmonitor.de" border="0"> </a>