Leuchtweitenregulierung Xenon Fehlerhaft? renault megane phase2

  • Also das Problem ist das meine Scheinwerfer naja die 5 meter (siehe Bild) vor dem megane beleuchten und sonst nix.
    es sind keine Fehler im speicher hinterlegt, und beim Starten bewegt sich das lich wie als ob er die Positionen überprüft.
    Das verwirrende ist aber auch das der Clip meint ich hätte keine Gasentladungslampen dabei ist Original Xenon verbaut
    vielen Dank schon mal für die Hilfe


    Das Auto:
    Renault Megane 2 Grandtour bj 2005 2.0l 135ps mit LPG
    KM1U
    Ea4
    San913
    EPACKP

  • Also das sieht nach dem typischen Problem aus, dass das Steuerteil kein Signal von den Achssensoren bekommt. Dann fährt er die Scheinwerfer auf unteren Anschlag um Blendung auszuschließen. Das wird über Clip aber eigentlich angezeigt.

    Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
    Fahrzeugstatistik:
    - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)

  • Ja dachte auch das da eigentlich nen Fehler vorliegen müsste aber irgend wie sagt das Bordcomputer ne Gasentladungslampen hast du nicht :/?(?(?(
    Kann es sein das es nur einen Sensor an der Vorderachse links gibt?
    Glaub meiner sieht nicht mehr so gut aus. wie frage ist wo bekomme ich den ich finde ihn einfach online nicht.

  • Normalerweise sollte hinten auch noch einer sein um die Scheinwerfer auf die unterschiedliche Beladung einzustellen. Du kannst bei beiden mal den Stecker abziehen und dir die Kontakte angucken. Wenn die weggegammelt sind brauchst Sensor und Stecker neu. Ansonsten mal Kontaktspray dran und gucken was passiert. Ändert sich nix, würde ich ihn nochmal bei Renault auslesen lassen. Die können genau gucken ob von vorn und hinten ein Signal kommt.

    Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
    Fahrzeugstatistik:
    - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)

  • der wird wohl immer noch auf der linken Seite an der Hinterachse sitzen.
    heißt genauer:
    das Gehäuse sitzt verdeckt an der Karosserie und den wird man so von der Seite oder vom Radkasten her wohl nicht direkt sehen können.
    eher den Hebel und die Befestigung an der Hinterachse. in der Nähe der Bremsleitungen einfach schauen was die Karosserie mit der Achse verbindet.
    anheben wäre ganz gut, auf der Hebebühne ist's am einfachsten.

  • mit etwas verspätung:
    die Elektronik ist ok bin endlich dazu gekommen die Scheinwerfer auszubauen. und ein Halter war gebrochen. Kurzerhand ausgebaut geschweißt (ja man kann Plastik schweißen)
    ist jetzt schon viel besser muss ihn nur neu einstellen. er scheint noch etwas zu weit nach links :D