Elektrische Handbremse Scenic 2 Bj 2005

    • Scenic 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam
    • Elektrische Handbremse Scenic 2 Bj 2005

      Vorab Danke fürs Freischalten. Mein Problem. Renault Scenic 2 aus 2005. Elektrische Handbremse löst zeitweise nicht. Fehlermeldung im Tacho. Handbremse defekt mit Schlüssel und Service Aufruf. Handbedienung linke Seite keine LED leuchtet. Wir haben das Auto erst kurze Zeit deshalb kann ich zur Vorgeschichte nichts sagen. Wer hat einen Tipp? ?(
    • Scenic 2 aus 2003, ich habe auch ein Problem mit der Handbremse aber andersherum: Handbremse löst und zieht an ohne Probleme, aber Fehlermeldung im Bordcomputer: Handbremse defekt mit roter Parkbremsen-Leuchte, nach wenigen Sekunden wechselt es in Service Aufruf. Ich bräuchte auch einen Tipp :fie:
    • Als ich meinen Laguna gekauft hatte, habe ich alles auf LED umgebaut in den Schaltern. Demzufolge, musste ich auch den Hebel für die elektrische Handbremse ausbauen. Nachdem ich fertig war, hatte ich auch diese Meldung. Ich also hin zu Renault und auslesen lassen. Der Kollege hat den etwas gefummelt und bestimmt auch die Meldung zurückgesetzt und ich hatte wieder ruhe. Ein paar Jahre später, habe ich mir die Helga (Sprachcomputer) nachgerüstet. Auch dieses mal musste ich den Schalter der Handbremse wieder ausbauen. Und die Blöde Fehlermeldung war wieder da. Ich also wieder hin zu Renault und die Sache geschildert. Darauf meinte er, geben sie mir mal ihre Karte. Er rannte raus und zog die Autotür hinter sich zu. Eh ich hinterher war und sehen konnte was er macht, stieg er auch schon wieder aus! So fertig geht wieder, sagte er. Leider habe ich nicht gesehen wie er es gemacht hat. Darum ist er auch gleich so gerannt. Aber auf jeden fall hatte er die Karte im Lesegerät und es ist irgendwie möglich die Meldung so zurückzusetzen. Das gute an der Sache ist, das beim ersten mal zurücksetzen festgestellt wurde, dass mein Vorderer Xenon-Sensor defekt war. Also vielleicht geht es bei dir auch so einfach, ansonsten liegt vielleicht doch ein defekt an der Parkbremse vor. Aber das kann dir dann nur Renault sagen.
      Laguna 2 Ph.II 2.0 16V Turbo
    • Enigma1000 schrieb:

      Vorab Danke fürs Freischalten. Mein Problem. Renault Scenic 2 aus 2005. Elektrische Handbremse löst zeitweise nicht. Fehlermeldung im Tacho. Handbremse defekt mit Schlüssel und Service Aufruf. Handbedienung linke Seite keine LED leuchtet. Wir haben das Auto erst kurze Zeit deshalb kann ich zur Vorgeschichte nichts sagen. Wer hat einen Tipp? ?(
      Hallo,

      ich hatte dieses Problem auch bei meinem Grand Scenic. Löst deine noch sauber, wenn du die mit der Hand bedienst? Bei mir ging die irgendwann gar nicht mehr auf, so dass ich die mittels Notentriegelung öffnen musste. Da ich den Wagen da grade ein paar Wochen hatte (gebraucht gekauft) hat mir der Händler die neu gemacht. Die Züge "gammeln" wohl mit der Zeit fest (haben die mir damals gesagt), wenn die noch gängig sind, kann man da vielleicht noch was machen?

      MfG
      David