Beiträge von Prived25

    Guten Morgen,


    ich habe mich jetzt dazu entschlossen, da man den Fehler nicht findet und man mir für die Reparatur unsummen in Rechnung stellen will und keine Garantie gibt, das der Renault wieder fährt ihn nun zu verkaufen.


    Danke für die paar Infos hier von euch.



    Batterie wurde getauscht und keine Besserung.


    Verkaufe den Renault mit fast Vollaustattung als Bastlerfahrzeug für 400€ VB


    Renault Laguna Grandtour 2
    Baujahr 2002
    Sitzheizung
    Standheizung
    Klima (springt nicht an)
    Elektrisch verstellbare Sitze
    Tempomat
    Geschwindigkeitsregler
    Ledersitze
    Getönte Scheiben
    Elektrische Fensterheber
    Elektrisch Verstellbare Außenspiegel.




    Bei Interesse unter 015206280886 anrufen oder Whatsappen. Bilder gibt es auf Wunsch zu sehen.


    Auto ist noch Zugelassen, wird aber nur Abgemeldet übergeben.


    Mfg


    Prived25

    Moin,


    danke für eure Feedbacks.


    Also er springt wunderbar an, nur dann läuft er mega unrund und schafft wenn es gut läuft 20 und da darf man das Pedal nur in einer gewissen Position haben.


    Batterie ist in arbeit , nur will ich endlich wieder mein Auto nutzen können, da es jetzt schon ca.4 Wochen sind und Bahn fahren nicht gerade angenehm ist.


    @Divorcedaddy , ich werde mich mal darum kümmern, wegen dem OT und sage dann bescheid.


    Ist halt nicht nett wenn die Ventile unten sind und die Kolben hochfahren und dagegen schlagen.....zumindest das sollte dir schon mal vom "Fachmann" gesagt worden sein.


    Dies wurde mir nicht berichtet.


    Gruß Euer


    Prived25

    Guten Abend,


    die Batterie ist wirklich schwach und ich muss die auf jeden Fall erneuern, kann das denn damit zu tun haben, das er nicht mehr fährt bzw. nur noch 20 KmH tuckert?


    Ich kann mich entsinnen, das versucht wurde die Fehler zu löschen, das aber nicht ging und die Batterie hat die Werkstatt angeblich auch getestet und festgestellt, das die erneuert werden muss.


    Werde das mal in Angriff nehmen und mir eine bestellen.


    Ich will einfach nur mein Baby weiter fahren und hoffe das er wieder in Ordnung kommt.


    Mir wurde halt gesagt, das der Nockenwellenversteller ersetzt werden muss und die Batterie.


    Gruß


    Prived25

    Ich habe gestern endlich mal die Fehlercodes bekommen und die sind mal reichlich.


    Ich schreibe die Mal hier auf:


    Baugruppe System

    OBD Motor

    655447 Lamdasonde hinten Signal fehlerhaft
    659499 Zündstufe/Spule Zyl.2+3 Signal/Funktion fehlerhaft



    Airbag. Klimaanlage,ABS

    532521 Multiplex- Datennetz Funktion Fehlerhaft
    532522 Multiplex- Datennetz Funktion Fehlerhaft
    532523 Multiplex- Datennetz Funktion Fehlerhaft
    532526 Multiplex- Datennetz Funktion Fehlerhaft
    532529 Multiplex- Datennetz Funktion Fehlerhaft
    532534 ABS Multiplex-Datennetz Funktion fehlerhaft
    532545 Multiplex- Datennetz Zentralelektrik-Steuergerät Funktion fehlerhaft
    786462 Ansteuerung Klimaanlagenkompressor
    786552 Luftfeuchtesensor Stromkreis fehlerhaft
    786554 Heckscheibenheizung-Relais Funktion fehlerhaft
    786558 Ansteuerung Klimaanlagenkompressor Stromkreis fehlerhaft
    Zentralelektrik OBD

    606377 Bremslicht links Stromkreis fehlerhaft
    606516 Kartenlesegerät Stromkreis Schalter "Chipkarte vorhanden" fehlerhaft
    614413 Kartenlesegerät Stromkreis Schalter "Chipkarte vorhanden" fehlerhaft



    Armaturenbrett OBD
    532520 Multiplex-Datennetz Funktion fehlerhaft


    Verwaltung Türen, Einparkhilfe, Xenonlicht 2 OBD


    36867 Scheinwerfersteuergerät Stromkreis/Initialisierung/Funktion fehlerhaft


    Autom. getriebe, Wegfahrsperre 3


    606516 Kartenlesegerät Stromkreis Schalter "Chipkarte vorhanden" fehlerhaft


    Servolenkung,Reifendruckkontr.Vers.1


    614413 Kartenlesegerät Stromkreis Schalter "Chipkarte vorhanden" fehlerhaft
    614414 Reifendruckkontrollen-Empfänger Funktion fehlerhaft


    Ich hoffe es kann mir einer helfen.


    Gruß
    Prived25

    Moin,


    also bis jetzt ist er in einer Werkstatt wo ein "Spezialist" für Renault arbeitet und der hat auch nur Ratespiele gemacht bis jetzt.


    Wie geschrieben, ich habe keine Ahnung von Autos und weiß nicht was ich machen soll.


    Ich war mit meinem Auto in einer Freien Werkstatt und da stand er fast 2 Wochen, bevor er mir dann sagte, bringe den doch mal zu der anderen Werkstatt.


    Naja und nun steht er dort und sie sagen, es kann was mit der Nockenwelle sein, er meinte irgendwas von einem Nockenwellensensor, aber es soll dort ein Teil geben, was so 500€ kosten soll und sie können mir dann nicht versprechen das er wieder Fahrt.



    In der einen Werkstatt haben sie die Fehler ausgelesen und konnten die Fehler aber nicht löschen.


    Welche Fehler das sind, das weiß ich noch immer nicht genau


    Gruß
    Prived25

    Tach zusammen,


    ich fuhr vor fast 3 Wochen mit meinem Laguna 2 nach Hause und auf einmal gab es einen dumpfen Knall und er nahm kein Gas mehr an. Die Geschwindigkeit ging immer weiter runter und er fing an zu ruckeln.


    Den Motor habe ich dann aus gemacht und wieder neu gestartet und keine Besserung trat ein, ich versuchte trotzdem noch mal zu fahren, dann kam weisser Rauch vorne am linken Scheinwerfer raus und ich machte den Wagen sofort wieder aus.
    Abschleppdienst gerufen und der sagte mir das er nur noch auf drei Pötte fährt. Ich dachte mir, aber warum fährt er dann nur noch höchstens 20 Kmh?


    Gut, Gedanken verworfen und in die Werkstatt gebracht, wo man versuchte die Fehler auszulesen ( das ging) und zu löschen, welches dann nicht mehr ging.


    In der Werkstatt wurden dann die Zündspulen getestet und die sollen alle in Ordnung sein, mir wurde dann geraten den Wagen in eine andere Werkstatt zu fahren, was sehr viel Spaß gemacht hat, da er nur höchstens 20 fuhr und nicht aus dem knick kam.


    Neue Werkstatt, bestellte dann 2 neue Zündspulen, was aber keine Verbesserung schaffte. Es kam dann die Aussage, es sei irgendwas mit der Nockenwelle, aber es gibt keine Garantie ob das Auto danach wieder fahren tut.


    Ich weiss nicht mehr weiter....


    Der Wagen wurde im März gekauft und seid Mai habe ich nur Probleme.
    Im Mai hatte ich den Fehler "Automatikgetriebe defekt" , was repariert wurde und danach auch wieder funktionierte.
    Elektrik hat hinten wenn ich Blinke und Bremse , Discobeleuchtung.
    Elektrik in der Beifahrertür hat einen Wackelkontakt, da die Elektrik dort nicht immer funktioniert.


    Sorry für den langen Text, aber ich wollte gleich mit allem rausrücken und so versuchen das ganze irgendwie einzugrenzen.


    MFG aus der Haupstadt


    Prived25