Fehlermeldung Elektronische Parkbremse - woran liegt's?

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlermeldung Elektronische Parkbremse - woran liegt's?

      Hallo zusammen,


      da ich aktuell ein Problem mit der elektrischen Parkbremse habe, will ich mich auch gerne einmal zu Wort melden.


      Unser Grandtour brachte die (gelbe) Fehlermeldung "Parkbremse prüfen" und ich bemerkte, dass die Bremse auf der linken Seite nicht mehr anzog. In der Werkstatt sagte man mir, dass das Bremsseil wohl festgegammelt wäre. Wie schon oft geschrieben, gibt es bei Renault ja nur die komplette Einheit für um die 600 Taler. :pillepalle: Also bei ebay zwei Seile bestellt und meine Werkstatt hat sie mir auch eingebaut.

      Im Urlaub merkte ich dann jedoch, dass (wieder) die linke Seite diesmal nicht mehr ganz öffnete und heiß wurde. Man musste die Handbremse mehrfach bedienen, dann ging es erstmal wieder. Also wieder in die Werkstatt. Diagnose: Keine Verbindung zum Steuergerät der Handbremse möglich. Man braucht also doch den kompletten Satz. :fie:
      Wurde auch getauscht, jedoch bleibt die Fehlermeldung bestehen. Neueste Diagnose: der Halter für das Bremsseil (zur Führung an der Achse) fehlt auf der linken Seite, das würde den Fehler verursachen. Könnt ihr euch das vorstellen?? Das neu getauschte Kabel wurde mit Kabelbindern an der Achse fixiert...kann das einen Einfluss haben? Das Problem ist nur, dieser blöde Halter ist nirgends mehr lieferbar. :wacko: :facepalm:

      Ich habe dieses Jahr den Zahnriemen tauschen lassen, vier neue Winterreifen gekauft und auch so ist der Laguna noch gut in Schuss. Da möchte ich das Auto nicht wegen der blöden Handbremse in die ewigen Jagdgründe schicken...ich mag ihn und fahre auch gerne damit.

      Ich habe von Oxidationsproblemen am Kabel unter der Rücksitzbank gelesen. Das werde ich der Werkstatt mal noch sagen, dass das geprüft werden soll.
      Hat jemand noch eine andere Idee? Welcher Microschalter ist im obigen Beitrag gemeint?

      p.s.: Ich habe das Fahrzeug zwischenzeitlich erstmal wieder aus der Werkstatt abgeholt. Nun kommt zur gelben Leuchte ab und zu auch die rote ("Handbremse defekt") hinzu. Auffällig ist, dass die rote Leuchte immer kommt, wenn ich kurz Gas wegnehme und dann wieder Gas gebe. Kann die durch die Beschleunigungsänderung auftretende Bewegung ein Hinweis auf einen schlechten Kontakt sein, der mal Kontakt hat und mal nicht? :?:


      Danke schön und viele Grüße aus dem Vogtland,
      Benjamin
    • Neu

      Ich hatte bei meinem Laguna 2 seinerzeit auch Probleme mit der Parkbremse. Sie hat nicht mehr gelöst. Also habe ich sie notentriegelt.
      Da ich zur gleichen Zeit eine neue Schlüsselkarte bestellt hatte, war ich dann beim Freundlichen um die zwischenzeitlich gelieferte Karte einlesen zu lassen.
      Der Meister sagte nach Anschließen des Clip, dass er keinen Kontakt zum Steuergerät der Handbremse hat, kostet 600€ plus Einbau.
      Da mir das zu teuer war, hab ich selbst mal geschaut.

      Fazit: Es war ein Kabelbruch in dem Kabelstrang der vom Steuergerät der Parkbremse (zwischen Tank und Endtopf) nach oben über den Tank geht. Dort ist er dann eingesteckt (man kommt von oben über den Wartungsschacht ran).

      D.h. der Freundliche hätte mir 600€ bis 800€ runtergerissen, aber es wäre trotzdem nicht gegangen. Das Kabel kostet normalerweise 100€, ich hatte Glück und hab ein Originalverpacktes aus einer Lagerauflösung für 50€ bekommen.
      Laguna 2 Phase II, 1,9 dCi, 210.000 KM Verbrauch 6,2 ltr/100 KM