Rückfahrlichter / Einparkhilfe augefallen - Renault Laguna 2 1,8

  • Schönen guten Abend,


    ich bin seit etwa 3 Monaten im Besitz von einem Renault Laguna 2.
    Von Anfang an wurde mir im Bordcomputer angezeigt das die Batterie fast leer sei. "STOP" - "Batterie fast leer".


    Seit nun 1 Woche ist meine Einparkhilfe inkl. Rückfahrlichter ausgefallen - gibt auch keinen Ton mehr von sich wenn man den Rückwärtsgang einlegt.


    Nun wurde, da der Verdacht auf die Batterie nahe lag, diese augetauscht von 12V 63 auf 12V 65.


    Allerdings ist nun noch immer die Fehlermeldung "STOP" - "Batterie fast leer". zu sehen, und auch die Einparkhilfer / Rückfahrlichter machen sich auch noch immer nicht bemerkbar.


    Hat jemand eine Idee woran das ganze liegen kann ? :pardon:

  • 1.)Da wird der Rückfahrschalter am Gestriebe defekt sein.Diesen gibt es mit zwei und drei Polen.Und hier oder auch hier nachlesen. :)
    2.)Die Meldung "Batt.-Ladung zu schwach" ist eine kalte Lötstelle im Multifunktionsinstrument,sprich im Tacho/Drehzahlanzeigegerät.Google mal danach und Du solltest auf ein YuoTube Video stoßen von einen Polen (glaube ich jedenfalls).Der es wunderbar beschrieben und zeigt auch den Lösungsweg im Video,ist allerdings sehr filigranisch die ganze Sache.Oder hier und auch hier mal nachlesen. :)
    Das nächste mal einfach hier suchen . ^^=O

    Renault Laguna 1 Ph1 RT 1.8 seit Februar 1996 (verkauft am 17.12.2012) ;(
    Renault Laguna 2 Ph1 1.8 16 Privilege 2002 seit Dezember 2011 :rolleyes: (verkauft am 12.November 2019) ;(

    Ab jetzt mit einen halben Franzosen und Japanischen Auto unterwegs Nissan Qashquai 2.0 l Benzin 360° Facelift Bj 2013

  • ich wollte mal eine Frage stellen ich besitze seit kurzem eine Laguna 2 1,8 16v mit 120 PS, und warscheinlich ist mein Rückfahrschalter kapput das heist der Rückfahrscheinwerfer und die PDC gehen nicht mehr und jetzt weiß ich nicht wie man den schalter ausbaut und wo man ihn findert. Kann mir jemand helfen weil ich es für den TÜV brauche
    Danke im vorraus

  • ich habe den Rückfahrschalter gewechselt aber trotzdem funktioniert der Rückfahrscheinwefer und das PDC immernoch nicht. Woran könnte es den jetzt noch liegen Danke im voraus

  • Moin hast Du auch geschaut welchen Rückfahrschalter Du hast?Soviel ich weiß gibt es zwei verschiedene Variationen,einmal zwei- und einmal dreipolig. :)?(

    Renault Laguna 1 Ph1 RT 1.8 seit Februar 1996 (verkauft am 17.12.2012) ;(
    Renault Laguna 2 Ph1 1.8 16 Privilege 2002 seit Dezember 2011 :rolleyes: (verkauft am 12.November 2019) ;(

    Ab jetzt mit einen halben Franzosen und Japanischen Auto unterwegs Nissan Qashquai 2.0 l Benzin 360° Facelift Bj 2013

  • Hast du am Stecker vom Schalter einfach mal die Kontakte gebrückt?
    geht dann das Licht an oder nicht?

    Renault Laguna 1.6l 16V 107PS Privilege Limousine BJ 2001 Silber Metallic
    ----------
    Zwei-Räder:
    Mistelgau: Suzuki GS 500 E 46 PS BJ 92 Deep Purple Metalic
    Randersacker: Kawasaki GPX 600 R 85 PS BJ 91 Schwarz

  • nei das mit dem schalter hab ich noch nicht getestet, wie meinst du das mit dem überbrücken ?? Den Schalter habe ich genau den eingebaut wie drin war und zwar ein Dreipoliger.

  • der eine Kontakt ist für neutral, damit du starten kannst ohne Kupplung zu treten, der andere für Rückfahrlicht.
    Weiß nur die Belegung nicht.
    Einfach mit nem Draht alle Belegungen mit Zündung an Ausprobieren.
    Ob überhaupt das Rückfahrlicht angeht.

    Renault Laguna 1.6l 16V 107PS Privilege Limousine BJ 2001 Silber Metallic
    ----------
    Zwei-Räder:
    Mistelgau: Suzuki GS 500 E 46 PS BJ 92 Deep Purple Metalic
    Randersacker: Kawasaki GPX 600 R 85 PS BJ 91 Schwarz

  • Na entweder sind alle 4 Sensoren hinüber oder das PDC Modul ist defekt. Piept es eigentlich beim Rückwärtsgang einlegen. Wenn nicht, wird es am Modul liegen. Das Modul müsste hinten recht hinter der Seitenverkleidung sein. Eventuell prüfst du mal, ob das Kabel vorne vom Schalter Durchgang zum PDC Modul hat.

  • Habe noch eine andere Idee! Hat die PDC überhaupt schon mal einen Ton von sich gegeben? Diese muss ja beim gang einlegen Piepen. Bei vielen war auch der Lautsprecher der PDC defekt. Vielleicht ist das auch dein Problem. Der Lautsprecher sitzt auf der Linken Seite auf dem Radkasten unter der Verkleidung. Oder lege doch mal den Rückwärtsgang ein und gehe mit den Fingern über die Sensoren. Man soll es wohl leicht Vibrieren merken wenn sie heile sind.