Wegfahrsperre immer aktiv

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wegfahrsperre immer aktiv

      Hallo zusammen,
      ich fahre seit ein paar Jahren den Renault Espace 2.0T und bin eigentlich immer zufrieden gewesen. Bisherige Reparaturen (nur normale Verschleißteile, Kartenlesegerät, Zündverteilerfinger, elektr. Fensterheber). Ich bin insg. sicher 100 000 km ohne große Sorgen damit gefahren und eigentlich sehr zufrieden mit dem Auto. Nun habe ich das Problem das er ums verrecken nicht mehr anspringen will. Kartenlesegerät ist augenscheinlich in Ordnung. Lenkradschloß bleibt nach dem einstecken der Karte geschlossen. Lampe der Wegfahrsperre blinkt schnell, wenn Karte komplett eingeführt ist. Im Display habe ich nur die Anzeige über den Zustand der Türen und Heckklappe. Hupe und Radio funktionieren, Warnblicklicht und Fensterheber ebenso.
      Nur leider geht es nicht zum Selbsttest (Öl und Wasser) über und das Lenkradschloss bleibt verriegelt. Sicherung vom UHC ist in Ordnung.
      Batterie ist frisch geladen und zeigt mit dem Multimeter 12,5 Volt. Hat jemand von Euch zufällig eine Idee was ich noch überprüfen kann ? Schlüsselkarten für das Auto habe ich 2, wobei eine nur noch für das öffnen funktionierte und die andere zum Starten des Wagens genutzt wurde. Mir viel auf das die Karte die ich zum öffnen benutzt habe das Auto nicht mehr verriegelt obwohl das Kontrolllämpchen am Schlüssel bei Druck rot leuchtet.
      Das Auto lässt sich von innen nach wie vor verriegeln. Batterie hatte ich auch schon für mehrere Minuten vom System getrennt. Ich bin für jeden Tipp dankbar. Eine Reparatur beim freundlichen ist durch das Alter und die hohe Kilometeranzahl des Wagens ausgeschlossen. Weiß zufällig auch jemand ob die WFS das Lenkradschloss freigibt oder ob das Lenkradschloss die wegfahrsperre freigibt ?

      Wie gesagt..... ich bin für jeden Tipp dankbar und hoffe auf Eure Hilfe... Bis dahin .....schöne Grüße
      Euer neues Forenmitglied Maik
    • Moinsen,
      12,5V sind zu wenig und sagen auch nichts über die Stromstärke aus...oder einen Zellenschluss.
      Eine gut erhaltene Batterie sollte mindestens 13,5-14 Volt anzeigen.
      Der Klassiker ist ein leichtes Klackern beim Anlassen...sonst passiert nichts.

      Ich würde es mal mit mit einer Batterie welche diese Spannung anzeigt...oder mal mit Starthilfe.
      Aber bitte Richtig, Spenderfahrzeug Motor und Licht/Heckscheibenheizung an (puffert Spannungsspitzen beim An/Abklemmen) Nehmerfahrzeug Plus an Batterie- Minus direkt an Kfz-Masse ( z.B. Montagehaken Motor) nicht an der Batterie.

      Aber:
      its your own Risk...

      Gruß
      Michael
      Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:
    • Eine Batterie zeigt nur nach dem Laden mehr als 12,8V an.
      Bei einer normalen Blei-Säure Batterie sind technisch bedingt nicht mehr als 12,8V möglich, das entspricht 100% Ladung.

      12,6V sind ca. 70% Ladung (normaler Ladezustand)
      12,4V sind ca. 40% Ladung (schwacher Zustand)

      Das sagt aber noch nicht über die Stromlieferfähigkeit der Batterie aus!
      Eine defekte Batterie kann 12,6V liefern und bricht bei der kleinsten Last auf unter 11V zusammen.

      Lässt sich am einfachsten mit einem Batterietester ermitteln.
      Laguna 2.0 Turbo - 230 PS
      Megane 3 RS Phase 3 Cup - 310 PS
    • andi86 schrieb:

      Eine Batterie zeigt nur nach dem Laden mehr als 12,8V an.
      Bei einer normalen Blei-Säure Batterie sind technisch bedingt nicht mehr als 12,8V möglich, das entspricht 100% Ladung.

      12,6V sind ca. 70% Ladung (normaler Ladezustand)
      12,4V sind ca. 40% Ladung (schwacher Zustand)

      Moinsen,
      die Werte die ich genant habe sind welche die ich selber gemessen habe...
      Und anscheinend bin ich nicht der einzige der 13,5V nach dem Laden gemessen hat:
      motor-talk.de/forum/wieviel-sp…lemme-haben-t4811032.html

      Gruß
      Michael
      Renaultfahrer von: R 5,9,11,18,19,25,Safrane, Megane und Laguna :evil:
    • Hallo, leider konnte ich den Fehler bisher nicht finden. Ein Werkstattbesuch finde ich für dieses Auto unrentabel von daher hab ich das gute Ding letzte Woche abgemeldet. Werde es nächste Woche vom Schrottler abholen lassen. Wenn einer von Euch einen zum auschlachten braucht oder sich die Reperatur zutraut und es in spätestens 14Tage abholen kann. Bekommt das gute Stück für den selben Preis den ich mit dem Schrottler vereinbart habe...150,-- Motor 2.0, Turbo, Automatikgetriebe ...war alles in Ordnung. Wer Interesse hat, bitte bis spätestens Freitag melden. Vielen Dank für den Tip mit der Batterie.Thema könnt ihr auch schließen. Ich denke es gibt eine besser geeignete Stelle um zu beschreiben wie man ein Auto überbrückt. In diesen Sinne....einen schönen Restsonntag noch....Gruß Maik