Fehlermeldung: Einspritzanlage prüfen. Code P2A00(00) und P1525(F3)

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlermeldung: Einspritzanlage prüfen. Code P2A00(00) und P1525(F3)

      Motor: Diesel 2,0 cdi, 2,0, 173 PS, Bj:2008, 140000 km (Baugleich im Koleos)

      Unhappy_Smiley Fehlermeldung Einspritzanlage prüfen (OBDII:Air Bypass Valve System und Heated oxygen sensor, bank1)
      Ich kann keine Mängel oder Änderungen am Motorlauf merken. Läuft wie immer, auch mit Fehlermeldung.

      Die Meldung erscheint erst wenn der Motor warm ist (nach ca. 5km).
      Die Meldung kommt, wenn kein Gas gegeben wird und der Motor etwas länger im Schub ist (mit oder ohne gleichzeitigen bremsen).
      Motor Warnanzeige leuchtet nicht. Meldung verschwindet nach einiger zeit wieder. Erscheint aber wieder sobald der Motor im Schub ist. Bei Gangwechsel oder Beschleunigung passiert nichts (kein Fehler). Es gibt auch kein Ruckeln oder merklichen Leistungsverlust. Kein Notlaufprogramm wird gestartet.
      Das einzige, was aber schon sehr lange auftritt ist, dass das Turboloch manchmal (vor allem bei wärmeren Temperaturen) sehr lang ist. Und der Turbo pfeift auch recht laut.

      Welches Ventil oder Bauteil steuert den Nachlauf des Turbo, wenn man vom Gas geht? Kann man das prüfen oder an nem Messwert erkennen?
      Was könnte es sein, außer der Lambdasonde???

      Als Anlage das Fehlerprotokoll
      Bilder
      • 2019-10-04 13.11.33.jpg

        224,91 kB, 1.080×1.920, 4 mal angesehen
    • Hallo,wenn ich es richtig lese deutet der Fehler auf die beheizte Lambdasonde 1 also vor Kat,evtl.Heizung oder Sonde defekt.
      Wenn dein Turbolader laut heult,könnte er ausgeschlagen sein,mal das Spiel prüfen.

      Gruß,Klaus
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • skateboxer schrieb:

      Die Meldung erscheint erst wenn der Motor warm ist (nach ca. 5km).
      X( Stimmt nicht!! Meldung kommt auch bei kaltem Motor.
      :!: Motor muss aber über 2000 U/Min drehen und in "Schub" gehen, Unter 2000 und ohne "Schub" (ausgekuppelt) kommt keine Fehlermeldung.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von skateboxer () aus folgendem Grund: Berichtigung

    • Ja,die Lambdasonde hat ja auch nichts mit der Motortemperatur zu tun.Meist ist in der Sonde nur die Heizung defekt,am Motorlauf merkt man da nicht viel Unterschied.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999