2003 Clio 1.5 DCI 82 PS Diesel manuell, Startet nur durch Anschieben und hält kein Standgas

    • Clio 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 2003 Clio 1.5 DCI 82 PS Diesel manuell, Startet nur durch Anschieben und hält kein Standgas

      Hallo!

      Ich habe letztens einen günstigen Renault Clio geschossen und will ihn nun wieder hinkriegen.

      Der vorherige Besitzer fuhr auf einen Rastplatz, danach startete das Auto nicht mehr.

      Wie oben bereits gesagt, ist das Problem, dass er nur sehr schwer anspringt.

      Das bedeutet: Bisschen Starthilfespray in den Luftansaugstutzen, ordentlich drehen und nach einiger Zeit geht er an. Oder Anschieben, dann geht er auch ohne Spray an.

      Wenn er dann läuft, muss konstant Gas gegeben werden, ansonsten geht er direkt aus.

      Kraftstoff wird gepumpt, allerdings sind in der Leitung kleinere Bläschen zu erkennen. Es ist nicht die Wegfahrsperre, das wurde geprüft.

      Meine Verdächtigungen sind: Dieselfilter verstopft, Vorförderpumpe hin oder eine poröse Kraftstoffleitung(wobei ich mir das letzte eher weniger vorstellen kann, da kein Kraftstoff austritt).

      Zum Gefährt:

      Renault Clio von 2003 1.5 DCI als 82 PS Diesel.

      Würde gerne wissen, was ihr davon haltet, oder was genau eure Verdächtigungen sind.

      Da das Fahrzeug z. Zt. noch nicht hier steht, kann ich keine Fotos oder ähnliches machen, aber ich wollte, bevor ich es Mittwoch hole, schon mal ein paar Ideen gesammelt haben.

      Mfg

      Henrik :thumbsup: