"Bitte Einspritzung prüfen" wir sind verzweifelt :(

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "Bitte Einspritzung prüfen" wir sind verzweifelt :(

      Hallo ihr Lieben,

      wir sind neu hier und hoffen bei euch ein wenig Hilfe zu finden
      Gleich zu Beginn: Wir verfügen über keinerlei technisches Verständnis, also wir können Fachbegriffen leider nicht viel anfangen. Wir hoffen einfach darauf, dass vielleicht jemand schon den gleichen Fehler hatte und uns eine Lösung verraten kann :)

      Kurz zum Auto: Renault Laguna II Grandtour 2006 2.0 dCi
      Hat ca. 200.000km weg, jährliche Laufleistung sind ca. 45.000km (Überland und Stadt gemischt)

      So nun zu unserem Problem:

      Vor zwei Wochen sind wir von meinen Eltern nach Hause gefahren (Autobahnfahrt) und mitten auf der Autobahn kam die Fehlermeldung "Bitte Einspritzung prüfen" und das Auto regelte in den Notlauf runter. Wir sind auf einen Rastplatz gefahren, wollten neu starten, aber nix ging mehr. Also Pannendienst gerufen, gewartet....zwischendurch probiert, sprang wieder an. Pannendienst abgesagt, weiter gefahren, Fehler war weg. Einige km weiter Fehler wieder da, Notlauf. Also ab in die Werkstatt. Die haben ausgelesen, da kam wohl ein Fehler vom Rußpartikelfilter. Also zwangsregeneriert. Dazu fand die Werkstatt heraus, dass der Anlasser kaputt ist, deshalb sprang das Auto nicht mehr an.
      Auto wieder abgeholt, auf die Autobahn rauf...zack Fehler wieder da, Notlaufprogramm. Also wieder zurück, wieder ausgelesen, nochmal nachgeschaut, da wurde ein defekter Schlauch gefunden, somit wurden wohl falsche Werte an den Sensor gesendet und der Fehler kam. Schlauch getauscht, Auto geholt....und....gleiches Spiel wieder...auf der Autobahn selber Fehler....diesmal Rußpartikelfilter ausgebaut, von Werkstatt eingeschickt und gereinigt. Nun haben die das Auto gestern abgeholt, also soweit gut.
      Mein Mann ist gerade auf Arbeit gefahren (Landstraße)...und gerade kam der Fehler wieder.....
      So langsam sind wir mit den Nerven am Ende...wir haben, gemeinsam mit einigen anderen Reparaturen im letzten Monat knapp 2300€ in das Auto gesteckt...es reicht langsam...
      Habt ihr vielleicht einen Anhaltspunkt, worauf wir die Werkstatt noch aufmerksam machen könnten? Der Meister meinte, der Differenzdrucksensor wäre in Ordnung.

      Wir danken euch schon mal im Voraus!!!
    • Hallo,

      also wenn ihr der Werkstatt Tipps geben müsst läuft wohl Einiges schief.
      Vermutlich wurde an der Ursache vorbei repariert.
      Ich denke, es ist eine Kleinigkeit: Ein verdreckter Luftmassenmesser kann diese Meldung generieren.
      Im gemischten Fahrbetrieb dürfte sich selbst ein ungeregelter Partikelfilter nicht zusetzen.

      Mein Tipp: Sucht Euch ne andere (freie) Werkstatt und erzählt denen Eure Leidensgeschichte.
      Den Luftmassenmesser kann man zwar selbst reinigen, aber wenn Ihr Euch das nicht zutraut: Ein neuer dürfte inkl. Einbau bei etwa 100,- € liegen...
      Freundliche Grüße aus Bagband

      Norbert Koch
    • Hallo,

      danke für deine Antwort.
      Inzwischen ist die (hoffentlich) wirkliche Ursache gefunden - der Turboschlauch war gerissen. 280 Euro bei Renault... War jedoch nicht lieferbar. Deshalb haben wir uns den Schlauch selber besorgt, 180 Euro... Und bisher läuft er wieder...