Blinker hinten rechts defekt, trotz vorhandenem Signal

    • Clio 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker hinten rechts defekt, trotz vorhandenem Signal

      Hallo ihr Lieben,

      entschuldigt den Titel, aber ich wusste nicht wie ichs anders nennen sollte.
      Vorab, es geht um meinen Renault Clio Baujahr 2010. (Bei weiteren notwendigen Infos bitte einfach nachfragen)

      Und zwar funktioniert hinten rechts der Blinker nicht mehr. Das Problem hatte ich vor 2 Jahren schon mal. Das ist eine Art Wackelkontakt. Fährt man zu stark über nen Bordstein, dann funktioniert er für 1-2h oder auch 3-4 Tage wieder.
      In der Werkstatt wurde damals nichts gefunden. Die haben Kontaktspray drauf gesprüht und dann lief es wieder. Sie meinten am Kabelsatz sei alles in Ordnung, man könne jetzt höchstens alle Bausätze durchtesten indem man sie auswechselt....
      Da das Problem dank Kontaktspray ja scheinbar behoben wurde habe ich da nichts weiter machen lassen.

      Jetzt hab ich das Problem aber wieder.
      Lämpchen habe ich natürlich schon gewechselt und auch Kontaktspray hab ich mir diesmal selber besorgt und aufgesprüht. Die Kontakte selber sind Blitzeblank. Da muss nichts von Rost oder Schmutz befreit werden. Funktioniert nicht. Dann hab ich mir ein Messgerät geschnappt und mal durchgemessen. Erstaunlicherweise hab ich Spannung drauf. Im Takt des Blinkers. Setze ich aber das Lämpchen ein, dann leuchtet es nicht.

      Ich bin ratlos :( nachdem mich das Auto erst vor 2 Monaten 600€ in der Werkstatt gekostet hat möchte ich es ungern schon wieder hin bringen. Ich würde gerne selber noch schauen ob ich das in den Griff kriege.

      Und da kommt jetzt meine Frage an euch: kennt das Problem jemand oder hat jemand eine Idee was ich noch testen könnte?

      Mit freundlichen Grüßen
      Neelia
    • Mess mal dein Lämpchen durch. Wenn du die Spannung am Sockel hast, ist entweder dein Birnchen defekt (auch wenn es neu ist), oder es kommt nicht genug Leistung (Strom) an.
      Also, Lämpchen durchmessen, wenn ok dann mit einem anderen Birnchen versuchen.
      Wenn alles nichts hilft, die Spannung messen, während das Lämpchen eingesteckt ist. Vielleicht bricht die Spannung zusammen, sobald Leistung abverlangt wird.
      Laguna 2 Phase II, 1,9 dCi, 210.000 KM Verbrauch 6,2 ltr/100 KM
    • Blinker hinten rechts defekt, trotz vorhandenem Signal

      Guten Morgen,

      danke für die Antwort.
      Das Lämpchen funktioniert, da ich 3 Neue habe und alle 3 durchgewechselt habe und auch von links hinten nach rechts hinten getauscht habe. Links funktionieren alle :/

      Dann bleibt nur die Variante des Leistungseinbruch. Das werd ich heute Nachmittag mal überprüfen. Aber was ist die Konsequenz daraus? Das klingt für mich als Laie leider nicht nach etwas das ich selber reparieren kann.

      Gesendet von meinem VTR-L09 mit Tapatalk
    • Blinker hinten rechts defekt, trotz vorhandenem Signal

      Hallo,
      mein Blinker funktioniert wieder :)
      Es ist zu peinlich zu sagen, aber man sollte das Kontaktspray auch an die richtige Stelle sprühen :D

      Danke dennoch für die Tipps und Anregungen

      Gesendet von meinem VTR-L09 mit Tapatalk