elektrische parkbremse renault laguna

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Na die Parkbremse ist defekt! Wirst ne neue brauchen! Fahre mal zum Freundlich und lasse auslesen! Die können dann sagen ob sie hin ist! Vielleicht können die auch den Fehler löschen und sie geht wieder! War bei mir der fall! Aber bei mir hatte sie noch funktioniert, auch wo der Fehler angezeigt wurde.
      Laguna 2 Ph.II 2.0 16V Turbo
    • Ich hatte das Problem aktuell. Die Fehlermeldung war bei mir die gleiche, nur das meine Bremse zuletzt noch anzog und nicht mehr löste. Ich musste sie notentriegeln.


      War dann beim Freundlichen um eine neue Schlüsselkarte einzulesen. Dabei hat er festgestellt, dass es keinen Kontakt mehr zum Steuergerät der Parkbremse gibt.


      Nachdem ich bei Renault (auch bei einigen vorherigen, ich fahre schon seit über 30 Jahre Renault) schon des öfteren Kontaktprobleme hatte und bei meinem jetzigen Auto auch schon zwei abgegammelte Stecker hatte (Standheizung und RDKS Empfänger),

      habe ich als erstes die Stecker am Steuergerät (zwischen Tank und hinterem Auspufftopf) und oben am Tank (Wartungsdeckel unter der Rücksitzbank) nachgeschaut.


      Und, siehe da => das rote Kabel am Stecker beim Steuergerät war oxidiert.

      Ich hab das Kabel rausgebaut (Scheißjob, der hintere Auspufftopf muss weg, das Hitzeblech darüber, das Steuergerät und der Tank muss zumindest gelockert werden) und durchgemessen, als erstes natürlich das rote oxidierte Kabel.

      Das hatte auch keinen Durchgang und als ich daran zog, merkte ich, dass es innerhalb der Isolierung schon auseinander war.

      Also neues Kabel gekauft, eingebaut, das Steuergerät neu angelernt, den Fehlerspeicher gelöscht => GEHT ALLES WIEDER!!


      Das Kabel kostet original bei Renault wohl so 100,- €, das Steuergerät hätte jedoch ca. 500 - 600 € gekostet.


      Gruß Wyatt
      Laguna 2 Phase II, 1,9 dCi, 202.000 KM Verbrauch <6,2 ltr/100 KM
    • hallo habe nun die beiden seile getauscht,bremse funktoniert wieder, macht zu und auf,nur beim abstellen kommt die Meldung Handbremse anziehen obwohl sie angezogen hat,war dann beimnRenaulthändler auslesen lassen,Fehlermeldung Kraftgeber,was auch das sein soll,wie gesagt sie zieht an und löst auch beim anfahren nur beim ausmachen diese Fehlermeldung Handbremse anziehen obwohl fest,hat von euch jemand eine Idee,oder sowas schon gehabt..?
    • sonne1961 schrieb:

      hallo habe nun die beiden seile getauscht,bremse funktoniert wieder, macht zu und auf,nur beim abstellen kommt die Meldung Handbremse anziehen obwohl sie angezogen hat,war dann beimnRenaulthändler auslesen lassen,Fehlermeldung Kraftgeber,was auch das sein soll,wie gesagt sie zieht an und löst auch beim anfahren nur beim ausmachen diese Fehlermeldung Handbremse anziehen obwohl fest,hat von euch jemand eine Idee,oder sowas schon gehabt..?
      Woher hast du denn die Seile für die Handbremse?

      Es wurde nämlich schon oft nach einzelnen Seilen gefragt, aber niemand konnte die irgendwo im Internet finden...
      Laguna 2.0 Turbo - 230 PS
      Megane 3 RS Phase 3 Cup - 310 PS
    • elektrische parkbremse renault laguna

      Die hab ich jetzt erst gekauft. Nächste Woche Samstag kann ich dann auch sagen wie sie passen.

      rover.ebay.com/rover/0/0/0?mpr…Fulk%2Fitm%2F173818430326
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • elektrische parkbremse renault laguna

      Bilder sind mit dreckigen Händen immer blöd. Ich kann es dir danach nur beschreiben wie vorgegangen wurde. Momentan weiß ich es nämlich selber nicht.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • annonym4000 schrieb:

      Kannst du mal paar Bilder vom Wechsel machen? Bei mir traut sich keiner so richtig ran...
      Hier siehst du übrigens auch ganz gut wie die Handbremse von Innen aussieht.

      laguna-forum.de/phpbb/viewtopi…&t=11624&p=105071#p105071

      Wir haben gestern den Stecker der Einheit gelöst, dann die Halterung, dann die Seile aushängen und aus den Haltern rausziehen, die Einheit ab und öffnen. Die Einheit dann aber nicht einfach an der Notentriegelung hängen lassen sondern mit Kabelbindern abfangen. Das eine Seil ist eingeschraubt und das andere weiß ich jetzt nicht genau. Ist aber drehend gelagert. Nach dem Wechsel und Einstellen der Seile die Mechanik in der Einheit gut abschmieren, die alte Dichtmasse erneuern und wieder einbauen.

      Zumindest ist das grob der Ablauf. Da ich es nicht selbst gemacht habe sondern nur daneben stand und zugereicht habe, kann ich es dir leider nicht genauer beschreiben.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)