„Getriebe Prüfen“ - Fehlermeldung

    • Scenic 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • „Getriebe Prüfen“ - Fehlermeldung

      Grüß euch!


      Habe seit kurzem, also paar Tagen das Problem bei unserem Scenic 2, 1.9
      dci mit 131 PS Automatikgetriebe, Faceliftmodell, dass egal ob bei
      Stadtverkehr oder auf der Landstraße unabhängig von der Geschwindigkeit
      und mittlerweile egal ob ich mit Halb-oder Vollautomatik fahre, die
      Fehlermeldung „Getriebe Prüfen“ am Armaturenbrett.


      Der Motor schaltet dann in keinen der Gänge 1,2,3 oder 4.


      P, R und N funktionieren nachwievor.


      Das Auto ist Erstzulassung September 2007 und hat 175560km drauf.


      Weiß jemand an was das liegt bzw. was der Grund dafür ist ?


      LG
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • „Getriebe Prüfen“ - Fehlermeldung

      Wann war denn der letzte Getriebeölwechsel? Sollte ja alle 80.000 km gemacht werden.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Puh, i glaub sehr lange her.
      Müsste nachsehen.

      Habe nun mittels eigenem OBD Adapter und einer App mal nachgesehen im Fehlerspeicher des Getriebes.

      Und der Aussagekräftigste Fehler der interessanterweise mal kommt und mal geht ist:

      Getriebeöldrucksensor

      Glaub das klingt ziemlich plausibel oder?
      Was muss alles gemacht werden damit dieser Sensor getauscht werden kann?
      Was glaubt ihr kostet das?
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Ich muss mal nachsehen aber ich vermute mal das der Wechsel des Automatikgetriebeöls sicher minimum 5 Jahre her ist.
      Das Auto wird seit 3-4 Jahren großteils nur mehr im Stadtverkehr genutzt.


      Also denkt ihr das diese "Getriebeöldrucksensor" Fehlermeldung auch
      wegen dem schlechtem oder vielleicht sogar schon zu wenig vorhandenen
      Automatikgetriebeöl erschienen ist im Fehlerspeicher?


      Heute Mittag ist diese Meldung am Display mit "Getriebe prüfen" wieder
      aufgetaucht und das ab einer Geschwindigkeit von ca. 55 - 60 km/h.
      Sonst kommt keine Fehlermeldung oder Symbol dazu. Hmm



      Also das ATF sollte ich besser nicht messen oder?
      Was meint ihr soll ich als nächstes tun?
      Direkt gleich diesen Sensor wechseln lassen oder nur mal Automatikgetriebeöl wechseln lassen?
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Hab mir gerade alle Rechnungen etc. angesehen die mir vom Vorbesitzer etc. alles aufliegen.
      Und anhand dieser vorhandenen, aber nicht vollständigen Rechnungen, kann ich sagen das das Automatikgetriebeöl noch nie gewechselt wurde und auch noch nie gespült wurde.
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • „Getriebe Prüfen“ - Fehlermeldung

      War zu erwarten, da Renault, wie die meisten anderen Hersteller auch, kein Getriebeölwechsel vorschreibt. Nur Mercedes machte es. Und da halten die Getriebe dann komischerweise auch ewig.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Hallo

      Bei mir ist heute das gleiche Problem aufgetaucht hatte mein tempomat drin bin 100 gefahren auf der Autobahn, auf einmal ein ruckeln aber starkes da ging die leuchtet Service an plus ein P im Dreieck und um Display Getriebe check . Danach hat er nicht mehr geschaltet nur von 1 nach 2 und aber Gas hat er angenommen konnte auch nicht umschalten so das ich schalten kann , habe das Auto aus gemacht und jetzt ist der Fehler weg und er hat normal geschaltet habe schon angst gehabt das das Getriebe Schrott ist. Habe einen renault scenic 2 bj Ende 2003 mir einer 1.6 16V Maschine
    • LagunaAUT schrieb:

      Hmm,
      Wo genau befinden sich die Schaltventile und wie sehen diese aus?

      Wieviel hast du bezahlt?
      Lass bitte die Finger vom Automatikgetriebe... den 20-seitigen Thread "Hilfe ich bekomm mein Getriebe nicht mehr zusammen" brauch ich hier nicht auch noch...

      Die Ventile sitzen im Schaltschiebergehäuse unten am Getriebe.
      Laguna 2.0 Turbo - 230 PS
      Megane 3 RS Phase 3 Cup - 310 PS
    • andi86 schrieb:

      LagunaAUT schrieb:

      Hmm,
      Wo genau befinden sich die Schaltventile und wie sehen diese aus?

      Wieviel hast du bezahlt?
      Lass bitte die Finger vom Automatikgetriebe... den 20-seitigen Thread "Hilfe ich bekomm mein Getriebe nicht mehr zusammen" brauch ich hier nicht auch noch...
      Die Ventile sitzen im Schaltschiebergehäuse unten am Getriebe.
      Ich hätts eh nicht selber repariert.
      Das is mir zu heikel und gefährlich das was kaputt geht.

      Wollte mich nur vorab informieren, bevor das Auto in die Werkstatt gestellt werden würde,
      wie diese Ventile denn aussehen, wo sich sich befinden, eventuell wieviel Stück es davon gibt und was der Wechsel dieser Ventile wohl ungefähr kosten würde.
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • „Getriebe Prüfen“ - Fehlermeldung

      andi86 schrieb:

      LagunaAUT schrieb:

      Hmm,
      Wo genau befinden sich die Schaltventile und wie sehen diese aus?

      Wieviel hast du bezahlt?
      Lass bitte die Finger vom Automatikgetriebe... den 20-seitigen Thread "Hilfe ich bekomm mein Getriebe nicht mehr zusammen" brauch ich hier nicht auch noch...

      Die Ventile sitzen im Schaltschiebergehäuse unten am Getriebe.


      Ich hab’s selbst gemacht, etwas fummeln aber es hat funktioniert, 2 Schaltventile für 30€ bei eBay , und alles läuft , man muss aber auch sagen das ich Kfz Mechaniker bin , ohne sinnlose Ahnung sollte man es nicht machen.


      Gesendet von iPhone mit Tapatalk Pro
    • Moin zusammen,

      ich habe erst vor einigen Wochen eine Automatikgetriebespülung bei mir in der Firma machen lassen. Da unser 2004er Modell doch mehr und mehr Krankheiten entwickelt, ist er doch öfters in der Werkstatt. Schon 4 Mal sind die Fahrwerksfedern gebrochen. Ein Teufelskreis bei uns. || Aber wie dem auch sei, zurück zum eigentlichen Thema. Mein Chef war vor Jahren noch selber ein Renault Partner, ist heutzutage eine freie Werkstatt und wir sind auf EU-Neuwagen und Gebrauchtwagen spezialisiert. Wir haben seit einiger Zeit das Liqui Moly GearTronic Gerät in der Firma stehen, mit dem wir bei vielen Autos das Automatikgetriebe spülen können. Da mein Scénic 2 ein Wandlergetriebe haben soll, konnte man das Getriebe nicht mit einem Reiniger spülen. Das ganze hat ca. 45 Min bis 60 Min gedauert.

      Ich kann es dir nur empfehlen das machen zulassen. Meine Frau und ich finden schon das der Wagen ruhiger schaltet und ein besseres "Fahrerlebnis" hat. Falls du bei uns in der Nähe wohnen solltest, kannst du gerne mal bei uns vorbei schauen. 8)

      Aktuell hat unser 118.000+ km gefahren, bis auf die Federsache im guten Zustand für seine 15 Jahre. Vorgänger scheinen ebenfalls nie eine Automatikgetriebespülung gemacht zu haben, daher haben wir es als "Pflicht" für unseren Scénic angesehen.

      Viele Grüße und schöne Pfingsten.
      carlchen