„Getriebe Prüfen“ - Fehlermeldung

    • Scenic 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam
    • „Getriebe Prüfen“ - Fehlermeldung

      Grüß euch!


      Habe seit kurzem, also paar Tagen das Problem bei unserem Scenic 2, 1.9
      dci mit 131 PS Automatikgetriebe, Faceliftmodell, dass egal ob bei
      Stadtverkehr oder auf der Landstraße unabhängig von der Geschwindigkeit
      und mittlerweile egal ob ich mit Halb-oder Vollautomatik fahre, die
      Fehlermeldung „Getriebe Prüfen“ am Armaturenbrett.


      Der Motor schaltet dann in keinen der Gänge 1,2,3 oder 4.


      P, R und N funktionieren nachwievor.


      Das Auto ist Erstzulassung September 2007 und hat 175560km drauf.


      Weiß jemand an was das liegt bzw. was der Grund dafür ist ?


      LG
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • „Getriebe Prüfen“ - Fehlermeldung

      Wann war denn der letzte Getriebeölwechsel? Sollte ja alle 80.000 km gemacht werden.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Puh, i glaub sehr lange her.
      Müsste nachsehen.

      Habe nun mittels eigenem OBD Adapter und einer App mal nachgesehen im Fehlerspeicher des Getriebes.

      Und der Aussagekräftigste Fehler der interessanterweise mal kommt und mal geht ist:

      Getriebeöldrucksensor

      Glaub das klingt ziemlich plausibel oder?
      Was muss alles gemacht werden damit dieser Sensor getauscht werden kann?
      Was glaubt ihr kostet das?
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Ich muss mal nachsehen aber ich vermute mal das der Wechsel des Automatikgetriebeöls sicher minimum 5 Jahre her ist.
      Das Auto wird seit 3-4 Jahren großteils nur mehr im Stadtverkehr genutzt.


      Also denkt ihr das diese "Getriebeöldrucksensor" Fehlermeldung auch
      wegen dem schlechtem oder vielleicht sogar schon zu wenig vorhandenen
      Automatikgetriebeöl erschienen ist im Fehlerspeicher?


      Heute Mittag ist diese Meldung am Display mit "Getriebe prüfen" wieder
      aufgetaucht und das ab einer Geschwindigkeit von ca. 55 - 60 km/h.
      Sonst kommt keine Fehlermeldung oder Symbol dazu. Hmm



      Also das ATF sollte ich besser nicht messen oder?
      Was meint ihr soll ich als nächstes tun?
      Direkt gleich diesen Sensor wechseln lassen oder nur mal Automatikgetriebeöl wechseln lassen?
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Hab mir gerade alle Rechnungen etc. angesehen die mir vom Vorbesitzer etc. alles aufliegen.
      Und anhand dieser vorhandenen, aber nicht vollständigen Rechnungen, kann ich sagen das das Automatikgetriebeöl noch nie gewechselt wurde und auch noch nie gespült wurde.
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • „Getriebe Prüfen“ - Fehlermeldung

      War zu erwarten, da Renault, wie die meisten anderen Hersteller auch, kein Getriebeölwechsel vorschreibt. Nur Mercedes machte es. Und da halten die Getriebe dann komischerweise auch ewig.
      Laguna 2 Ph II 2,0 16V Turbo GT mit Grundausstattung in Glacier-Blau
      Fahrzeugstatistik:
      - Ford Escort CL 1,4, 71 PS, Bj. '90 (35 TKm gef.) - R19 Ph I 1,7, 75 PS, Bj. '89 (70 TKm gef.) - R19 Ph II 1,8, 88 PS, Bj. '93 (130 TKm gef.)
    • Neu

      Hallo

      Bei mir ist heute das gleiche Problem aufgetaucht hatte mein tempomat drin bin 100 gefahren auf der Autobahn, auf einmal ein ruckeln aber starkes da ging die leuchtet Service an plus ein P im Dreieck und um Display Getriebe check . Danach hat er nicht mehr geschaltet nur von 1 nach 2 und aber Gas hat er angenommen konnte auch nicht umschalten so das ich schalten kann , habe das Auto aus gemacht und jetzt ist der Fehler weg und er hat normal geschaltet habe schon angst gehabt das das Getriebe Schrott ist. Habe einen renault scenic 2 bj Ende 2003 mir einer 1.6 16V Maschine