Leerlaufdrehzahl zu hoch bei niedrigen Außentemperaturen

    • Megane 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leerlaufdrehzahl zu hoch bei niedrigen Außentemperaturen

      Guten Tag,
      ich bin Florian neu hier im Forum und fahre einen Grandtour von 99 1.6 16V.
      Ich habe zwei mehr oder weniger kleine Probleme mit meinem Wagen und hoffe natürlich ich kann diese kostengünstig selbst beseitigen.
      1. Wenn es draußen kalt ist und ich den Wagen starte ist meine Leerlaufdrehzahl bei ca. 2000. Meiner meinung nach deutlich zu hoch. Ist der Motor warm geht die Drehzahl auf ca. 800 und der Wagen läuft auch ruhig. Es dauert in etwa 5-10 min und dann ist die normale Drehzahl erreicht. Mir ist klar,dass die Drehzahl bei Kälte höher ist um den KAT aufzuwärmen aber 2000 erscheint mir doch einfach zu hoch.
      Hatte jemand ähnliche Probleme oder kann mir sagen wie ich am besten vorgehe um dem Prblem auf die Schliche zu kommen?
      2. Im Stand und eingeschalteter Lüftung riecht es im Auto nach Sprit. Das nervt mich tierisch. Ich finde aber im Motorraum keine undichte Stelle und es sind auch keine Flecken unter dem Auto wenn es länger Stand. Ich hatte den Wagen auch schon auf der Grube aber da konnte ich leider auch nichts von unten feststellen.
      Vielen Dank schonmal im Voraus, ich bin auf die Antworten gespannt.

      Gruß Florian
    • Der Aussage von Basti schließe ich mich an,könnte aber ebenso am Kühlmittel Temperatur Sensor liegen,wenn der falsche Werte liefert hast du das gleiche Problem.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Guten Morgen und danke ersteinmal für die Antworten,
      also grob überflogen habe ich das schon aber ich werde morgen auf dem Hof nochmal alles genauer unter die Lupe nehmen und dann nochmal Bericht erstatten, muss ja zu finden sein der Fehler.
      Bis dahin, gute Fahrt
    • Hallo,
      leider war es heute zu warm draußen und daher ging die Drehzahl beim Starten nur kurz auf 1500 für zwei Minuten und danach war alles normal.
      Eine Stelle an der Falschluft eintritt konnte ich auch nicht ausmachen... habe dafür aber ein Zischen ausmachen können wenn man den Gaszug betätigt. Ich habe davon auch direkt mal ein Video gemacht. Es hört sich so an als ob Luft entweicht...
      dropbox.com/s/22s07n1vkvuwij8/…%20at%2015.50.27.mp4?dl=0
    • Das kurze zischen ist normal, da brauchst du dir keine Gedanken machen.
      Luft kann da eh nicht entweichen, da im Ansaugtrakt Unterdruck herrscht.

      Am besten fährst du zu einer freien Werkstatt deiner Wahl und lässt den Ansaugtrakt unter Druck setzen, dann findet man das Leck am ehesten.
      Oder du tauschst vorsorglich die Dichtungen der Ansaugbrücke und schaust ob es dann weg ist - kosten nicht wirklich viel.

      Brauchst aber ein bisschen Werkzeug dafür und etwas Mechanikergeschick...

      Oder du verrätst uns mal woher du kommst - evtl. wohnt ja jemand in der Nähe der dir da helfen kann.
      Laguna 2.0 Turbo - 230 PS
      Megane 3 RS Phase 3 Cup - 310 PS
    • Ok das beruhigt mich schonmal. Bei mir steht im Dezember der TÜV an und ich habe bedenken das ich die AU nicht bestehe wenn dieses Drehzahlproblem noch besteht. Da werde ich mit der Werkstatt aber auf jeden Fall auch nochmal drüber sprechen.

      Die Dichtungen würde ich auf jeden Fall selbst wechseln, die sind günstig und das sollte ich auch hinbekommen.

      Den Kühlmitteltemperatursensor werde ich einfach mal auf Verdacht wechseln, der kostet 10€. Muss ich dafür das Kühlmittel ablassen? Ich dachte mir, dass ich den Wagen einfach an eine Schräge stelle oder mit dem Wagenheben anhebe damit der Sensor recht weit oben liegt und ich mir das Ablassen und neu Befüllen sparen kann.

      Ich komme übrigens aus Magdeburg.
    • Hallo fsfzr600,
      Den Sensor kannst du ohne das Wasser abzulassen tauschen,solltest nur etwas flott sein,dann läuft nicht viel Wasser davon.

      Gruß,Klaus
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • ich muss mich nochmal melden,weil ich eben erst dein Video angesehen habe.Ich hatte das gleiche kurze Zischen beim Gasgeben bei meinem 1,6 16V auch und auch zu hohe Drehzahl im Kaltlauf.Mir ist wieder eingefallen,das es bei meinem Die beiden großen O Ring Dichtungen waren,die auf der Drosselklappe sitzen.
      1 x beim Eingang in den Ansaugkanal,der zweite sitzt unter dem Luftfilter.Ich glaube ich habe bei Renault dafür zusammen 15 Euro bezahlt und dann war alles gut.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Neu

      Hallo und vielen Dank für den Hinweis! Dem werde ich natürlich nachgehen. Den Sensor habe ich jetzt bekommen und tausche ihn. In drei Tagen soll es auch gegen 0 Grad gehen in der Nacht und dann werde ich das Drehzahlproblem nochmal testen können. Wäre natürlich klasse wenn es nur die Dichtungen wären.
    • Neu

      Ja, mach das:-)Ich würde es mit den beiden O Ringen versuchen.Den Ansaugkrümmer kannst du auch mit Hochhitze beständigem Silikon abdichten,hat bei meinem Laguna II Phase 1 1,8 16 V sehr gut funktioniert.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999