Renault Grand Scenic 2 mit Carbasse 6Fach Wechsler + Navi —-> verzweifelt es gehen nur die Hochtöner

    • Scenic 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Renault Grand Scenic 2 mit Carbasse 6Fach Wechsler + Navi —-> verzweifelt es gehen nur die Hochtöner

      Erstmal ein liebes Hallo in dieses Forum.:)

      Ich bin Neu hier angemeldet,
      und habe natürlich gleich ein Problem. Gerne würde ich in die Runde fragen ob mir jemand helfen kann.

      Auto:

      Es geht um einen Renault Scenic 2 (GrandScenic),2,0l DTi, Baujahr 2007, Austattung: De Luxe, Carbasse AudioSystem mit 6 Fach CD-Wechsler & Farb-Navi, 180tkm,
      Vollleder.

      Problem:

      Beim Audiosystem fallen praktisch immer die gesamten Lautsprecher aus, bis auf die vorderen zwei Hochtöner! Diese gehen jederzeit. Wenn man eine weitere Strecke fährt, hat man evtl. Glück, wenn zuvor das Radio eine Weile an ist, das die restlichen Lautsprecher wieder gehen.
      Sobald das Auto ausgemacht wird, ist alles wieder beim alten [img]https://renaultforum.net/wcf/images/smilies/sick.png[/img]
      In diesem Moment wo die restlichen Lautsprecher „anspringen“ werden diese langsam krächzend lauter was jedoch nach einer Zeit verschwindet, und man hat dann super lauten Klang.

      Was kann ich hier machen?

      Ich wäre über jeden hilfreichen Tipp dankbar [img]https://renaultforum.net/wcf/images/smilies/smile.png[/img]
      Bilder
      • 31F9866E-3486-4CFC-824E-54D942783002.jpeg

        2,27 MB, 3.264×2.448, 1 mal angesehen
      Dateien