Laguna 2 springt nicht an - Nur Kurbelwellensensor?

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo bmc73,
      im roten Kreis das ist das Steuerventil für den Nockenwellenversteller. Das Ventil öffnet ab ca. 2000 U/min und gibt den Ölkreislauf frei zur Verstellung des Einlass-Nockenwellen-Rad. Die Einlassnockenwelle öffnet dann die Einlassventile früher. Dadurch werden die Zylinder besser mit Gemisch befüllt. Damit erreicht man bei höherer Drehzahl bessere Leistung (16 Ventil Motoren).
      Das hat aber mit deinen Fehler nichts zu tun.
      Vielleicht ist das Gas-Pedal-Poti defekt. Ein defektes Gas-Pedal-Poti bewirkt eine hohe Drehzahl (Notlaufprogramm aktiv, über 2000 U/min).
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Hallo Obelix,

      kann ich mir so nicht vorstellen. Wenn er läuft, dann lässt er sich ganz normal fahren. Also Beschleunigen und weg vom Gas.

      Das Notlaufprogramm ist bei mir manchmal auch sehr komisch. Wenn er in den Notlauf reinkommt und man ist im Leerlauf, dann schwankt er manchmal nur zwischen 2700 und 3000 rpm, und manchmal geht er hoch auf 4000 bis 5000 und dann fängt er sich so nach ein paar Sekunden wieder und kommt wieder runter auf 2700 und 3000.

      Und wenn er in den Notlauf reinkommt und man macht Zündung aus, dann ist die Wartezeit bei Zündung aus, die Zeit die man gewonnen hat, wenn man wieder Zündung einschaltet und er wieder in die Überpfüfung zum Notlaufprogramm reinkommt. Wenn man ihn jedoch in der Zeit unter Volllast fährt (bspw. Bergauffahrt im 3. Gang bei ca. 2800 rpm), dann kommt das Notlaufprogramm nicht mehr bzw. nur dann verzögert, wenn man eine gewissen Zeit ohne Last gefahren ist.
    • Mal sehen, vielleicht mache ich das noch.

      Ich bekomme in 2 Wochen einen Neuwagen, und dann werde ich diesen abgeben. Möchte nicht groß investieren. Werde ihn dann so ausfahren. Ich weiß mehr oder weniger, wann der Fehler kommt und wie ich damit umgehen kann....

      Es interessiert mich nur, woran das Problem liegt. Scheint irgendwie bei jedem andere Ursachen zu haben.

      2 Sachen möchte ich noch ausprobieren:
      - Stecker am Motorsteuergerät anschauen und säubern: Wie kriege ich die 3 Riesenschrauben unter der Batterie gelöst (mit was für einem Werkzeug)? Mein Schraubendreher scheint dafür einfach zu klein zu sein.
      - Klopfsensor: Wo ist der beim 1.8l 16V und wie komme ich da ran?
    • also soweit ich das bei solchen Beschreibungen mitbekommen habe, war das Problem fast immer an Drosselklappe oder Gaspedal.
      seien die Schleifkontakte verschlissen, Wackelkontakt am Stecker, poröse Isolierung der Kabel am Stecker mit Kurzschluss oder eben Kabelbruch in der Nähe. seltener Falschluft, aber nicht mit so hohen Abweichungen.
      gab so Ausnahmefälle:
      - nach Motorwäsche, alles unter Wasser gesetzt und froh, dass der Motor dann überhaupt noch irgendwie lief.
      - wackelige Stecker an Steuergeräten, der Motor war vorher schon komplett draußen.

      ich würde die Fehlerspeicherauslesung mit Clip antreten, ob bei Renault oder wo anders(ADAC hatte früher eigentlich auch Clip dabei). alte Fehler auslesen/löschen, Fehler reproduzieren und wieder auslesen. am besten mit Dokumentation aller Fehler(und von welchem Steuergerät). damit man nicht bei generischen Fehlercodes rätseln muss, was denn nun gemeint sein könnte.

      - der Batteriekasten wird mit selbstsichernden Schrauben befestigt die...
      offiziell: wie abgebrochene Schrauben angebohrt und dann mit Linksausdreher herausgedreht werden. zum Einbau neue fällig.
      inoffiziell: womit auch immer herausdrehen und, wenn nicht beschädigt, wiederverwenden.
      - Klopfsensor sitzt an der Vorderseite irgendwo über dem Ölfilter. steckt senkrecht
      im Block und ist wegen dem Plastikgehäuse auf einer 24mm
      Sechskantschraube nicht zu verwechseln.
      Laguna 2 - Ph.I - Initiale - 2.0 IDE
    • Hallo alex_h,

      vielen Dank für deine Hinweise.

      Ich tu mich echt schwer, aus dem Fehlerbild auf ein Wackelkontakt, Drosselklappenproblem oder auf das Gaspedal zu schließen. Wie gesagt, ich kann es sehr gut reproduzieren bzw. ich weiß, wann er demnächst in das Notlaufprogramm springt. Demnach schließe ich ein Wackelkontakt aus.
      Bezüglich dem Drosselklappenproblem: mir scheint so zu sein, dass der Vorbesitzer bzw. der Vor-Vorbesitzer das Problem bereits hatte und daran geschraubt hatte. Das Poti bzw. die Widerstandsbahn sauf der Drosselklappe sieht mir wenig genutzt zu sein. Ich hatte da deutlich stärkere Abschleifspuren erwartet.
      Auch das Gaspedal ist nach meiner Meinung in Ordnung. Wenn der Motor nicht im Notlauf ist, dann nimmt er Gas an, wie ich aufs Pedal drauf bin.

      Wie gesagt, wenn der Motor zuvor kalt war und ich damit auf die Autobahn drauf fahre, dann kann ich ohne dass er in den Notlauf kommt ohne Probleme 100 km fahren. Sobald ich beispielsweise von der Autobahn runter bin und an einer Ampel lange stehen muss (2~3 Minuten), dann geht er in den Notlauf. Oder wenn in der Stadt viel Kriechverkehr st (oder stehen an Ampeln (leider Stadt Stuttgart)), dann geht er auch nach kurzer Anfahrt in den Notlauf.

      Was ich mir vorstellen könnte, dass ein Sensor nicht mehr im vollen Arbeitsbereich richtig funktioniert und nur im bestimmten Arbeitsbereich richtig funktioniert und das Motorsteuergerät nach einer gewissen Entprellzeit den Notlauf aktiviert, weil zu oft Wert nicht in Ordnung ist.

      Im Englischen Forum habe ich gelesen, dass wohl die Stecker am Motorsteuergerät keinen richtigen Kontakt mehr haben. Da hat wohl Renault mit einer Chemikalie am Stecker gearbeitet, um die Stecker vor Feuchtigkeit zu schützen. Allerdings verläuft die Chemikalie mit der Zeit an die Steckerpins, so dass der Kontakt zu 100% nicht mehr da ist. Deshalb wollte ich mir den Stecker am Motorsteuergerät mal genauer anschauen.

      Ich war letztens mal bei Renault und Fehlerspeicher auslesen lassen. Da hat er richtig viel Geld haben wollen, da habe ich dann dankend abgelehnt. Gibt's jemanden in Stuttgarter Umgebung der CLIP hätte?

      Läuft die Diagnose über K-Line oder schon über CAN?
    • Das Gaspedal hat 2 Schleifbahnen die parallel abgefragt werden.
      Wenn die beiden Werte über einen Zeitraum X von einander abweichen geht er z.B. in den Notlauf.
      Das könnte man noch überprüfen.

      Raum Stuttgart war ich letztes Jahr immer wieder, nur leider ist unser Auftrag dort inzwischen abgeschlossen.
      Nürnberg kann ich dir anbieten - am ehesten findet man solche Fehler wenn man CLIP beim fahren mitlaufen lässt und ein Beifahrer die Werte im Auge behält und auch aufzeichnet.
      Dann sieht man normal sehr gut welcher Wert den Notlauf wann ausgelöst hat.
      Laguna 2.0 Turbo - 230 PS
      Megane 3 RS Phase 3 Cup - 310 PS
    • Mit einem anständigen Diagnosetool ist die Fehlersuche bestimmt einfacher. Ich habe ein Interface-Kabel von K-Line auf RS232 oder CAN auf USB, allerdings ohne die passende Diagnose-Software ist das nix wert. Da haben die OEMs ihr eigenes Diagnose Protokoll was sie nicht herausgeben.

      Über eine Sache kann ich mir kein Reim machen (bzgl. Gaspedal). Wenn er im Notlauf ist, da dreht der Motor normalerweise schwankend zwischen 2600 und 2800 (laut Drehzahlmesser). Aber er dreht dann von alleine hoch auf 4000 und 5000 und schwankt dort auch. Irgendwann fängt er sich wieder und kommt wieder auf 2600 und 2800 runter und schwankt da weiter.