Beschleunigung sehr sehr schwach

    • Scenic 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Beschleunigung sehr sehr schwach

      Grüß euch !


      Habe zu unserem Scenic2, Erstzulassung September 2007, und 1.9 dci Motor mit 131 PS (Automatikgetriebe) eine Frage wegen der Leistung bzw. Beschleunigung.
      Weil es ein Problem dabei gibt.


      Es gibt im Armaturenbrett etc. keine Fehlermeldungen.


      Aber das Auto beschleunigt seit 2 Tagen nicht mehr richtig.
      Wenn ich in der manuelle Automatik im 2.Gang mit 30km/h fahre und voll aufs Gaspedal steige (jedoch ohne Kickdown) beschleunigt das Auto sehr sehr langsam bzw. träge.
      Also ob das Auto extrem wenig PS hat.
      Das selbe ist wenn ich im 3.Gang mit 50km/h fahre. Da beschleunigt bei vollem Gaspedal das Auto genau so schwach langsam.


      Fehlerspeicher hab ich mir mittels so OBD2 Apps im aufm Handy und einem WiFi OBD2 Adapter am Handy angesehen und da werden keine Fehlermeldungen angezeigt.


      Hat jemand eine Idee, was da los sein kann bei unserem Scenic?


      LG
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Kann noch folgendes hinzufügen von einer Testfahrt von heute:
      Das Auto fährt sich beim Beschleunigen momentan so, als ob es "gefühlmäßig" keinen Turbo mehr eingebaut hat.

      Vielleicht hilft das bei der Diagnose.
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Bezüglich schlauch was ich auf anhieb gesehen hab, kann ich mal sagen das da alles okay sein sollte.

      Ich lass noch einen Mechaniker auch das anschauen aber meine erste Ansicht vom Motorraum soweit ich von oben Einblick hab sieht ok aus.

      Das mit der VTG Verstellung bzw. Wastegate weiß ich natürlich nicht :/

      Kann nur sagen das mein Vater Donnerstag vor dem Pickerl machen (österr. TÜV) denn Motor auf Steigungen sehr stark paar mal beschleunigt hat um den Ruß rauszupusten wegen dem vielen Stadtverkehr was wir fahren.

      Danach wurde die Pickerlüberprüfung gemacht.
      Und seit dem das Auto danach wieder daheim ist, macht die Beschleunigung solche Probleme.
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • LagunaAUT schrieb:

      Kann die Ursache für das Problem auch der Dieselfilter sein bzw. ein verstopfter Dieselfilter?
      Wäre der Filter verstopft hätte dein Auto ganz andere Probleme als mit der Beschleunigung.....
      FZG: Renault Laguna II Ph.2 Grandtour Initiale, 3.0 V6 24V, 207PS, Motor L7X, BJ 07/2005, EZ 07/2005
      FZG: Renault Laguna II Ph.1 Grandtour Authentique, 1.6 16V, 107PS, Motor K4M, BJ 10/2001, EZ 01/2002
      Zulassungszahlen Laguna I, II und III am 01.01.2014: 129.226 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2015: 115.567 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2016: 101.825 (Quelle: KBA)

      shop.thoss-it.de
    • Aber ich hab auf manchen Onlineseiten gelesen, dass der Dieselfilter auch die Ursache dafür sein kann.

      auto.kiovok.com/anzeichen-fur-…fte-kraftstofffilter.html

      motor-talk.de/forum/benzinfilt…kt-symptome-t4502207.html



      Und in einem anderen Forum hat mir jemand folgendes geschrieben:

      Hatte den gleichen Zirkus, habe dann den Dieselfilter wechseln lassen (ca 35€) dann lief der wieder wunderbar.
      Hört sich seltsam an, war aber so.
      Bei mir sprang der Turbo nicht mehr an und die max. Geschwindigkeit war auf der geraden, wenn sie lang genug war noch 120 kmh.



      Also schaut so aus als ob der Dieselfilter bei mir auch die Ursache sein könnte.
      Is ja beim unserem Scenic glaub ich schon seit vielen Jahre nicht mehr gewechselt worden.
      Mein Vater war mit dem Auto diesen Sommer in den östlichen EU-Ländern unterwegs. Der Diesel dort war wohl auch nicht so toll.
      Und wenn der Motor kalt ist aber auch wenn er wärmer ist, höre ich die letzten Tage seit dem dieses Problem da ist, dass es ein deutlich lauteres und stärkeres Dieselnagelgeräusch gibt. Auch wenn der Motor betriebswarm ist.

      Hmm
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"
    • Ja, mittlerweile sieht mein Vater das auch so :/
      War wohl schlecht was er gemeint hat mehrere Male vor der TÜV Überprüfung so extrem stark beschleunigen.

      Denkt ihr, dass diese mehreren starken Beschleunigungen dieses Problem in Bezug auf den Dieselfilter und die momentan vorliegenden Sympthome verursacht haben?
      Laguna 2 - Ph. 1 - 1.9 dci (120PS) - Limousine - weltraum-grau
      Erstzulassung: Oktober 2001
      Ausstattung: "Privilege"