Laguna 2 mit diversen Problemen...

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Laguna 2 mit diversen Problemen...

      Hi Leute!

      Vor einer Woche kam mir für günstigen Taler ein Laguna 2 Ph. 1 Bj 10/2004 ins Haus geflattert. Nun habe ich allerdings das ein oder andere Problem:

      - Beim Starten (manchmal, ~75% der Zeit) fällt der Motor beim starten von seinen 850-1000upm für ca. 4-5sek auf 3-400upm ab, sodass er dabei fast schon ausgeht und hart am orgeln ist :/

      - Beim lenken ist ein gleichmäßiges klackern aus dem Lenkrad zu hören, außen hört man nichts dergleichen (mir kommt es allerdings so vor als ob die Servo ungewöhnlich laut zu hören ist.Hatte aber vorher noch nie einen Renault und daher keinen Vergleich). Allerdings gibt sich das Problem manchmal nach einiger Fahrtzeit und verschwindet fast, oder gänzlich. Das Lenkrad erscheint mir auch etwas unruhig.

      - Er ging bisher zweimalig einfach während der Fahrt aus. Ohne Vorwarnung noch sonst etwas. Es erschienen simpel das Batterie sowie STOP Warnzeichen und aus die Maus. Einmal war dies auf einer Autobahnabfahrt ( Da ging mir der Arsch mal auf Grundeis :lol: ) das andere mal Innerorts). Beide male konnte ich einkuppeln und durch erneutes drücken vom Startknopf spring er sofort wieder an.

      - Beim einschalten der Klima klappert es kräftig aus Richtung des Klimakonpressors...

      Gemacht habe ich bereits: Fehlercodes auslesen ( Ergab 0 Fehler), Servoflüssigkeitsstand geprüft (passt). Geschaut ob an der Lenkung etwas ausgeschlagen / defekt ist (war glücklicherweise nicht der Fall. Reifen vo. sind fertig.)

      Meine Vermutungen : Defekte Servopumpe ( braucht einfach Zeit um genug Druck aufzubauen?),Wackeln im Lenkrad von den Reifen? Defekte Magnetkupplung Klima?, Das mit dem Ausgehen und der schwankenden Drehzahl kann ich mir allerdings noch nicht so ganz erklären.

      Der Vorbesitzer hat die Kiste leider ( so zumindest sahso der Luftfilter und das Öl aus :troll: )schlecht gewartet . Ich selbst bin Handwerklich nicht ungeschickt und hab guten Zugang zu allemöglichen Werkzeug, allerdings ist meine Erfahrung mehr im 2 Rad bereich.

      Falls jemand Tips für mich hat wäre ich sehr froh darum
      Grüße :thumbup:
    • Hallo,

      zochisphotoarts schrieb:

      zittern im lenkrad das könnte traggelenk sein oder spurstangen... gehen beim laguna gern mal kaputt.
      der Threadersteller schrieb aber auch:
      "Reifen vo. sind fertig."

      Bevor ich mir Gedanken über Lager, Traggelenke und/oder Spurstangen mache (obwohl dieser Tipp sicherlich gut und hilfreich ist, da diese Baugruppe für den Laguna viel zu schwach dimensioniert ist), würde ich als allererste Maßnahme mal vernünftige Reifen aufziehen und auswuchten lassen.

      Die Probleme mit dem Ausgehen des Motors würde ich im Bereich Lichtmaschine suchen.

      Außerdem solltest Du (Mr. Mezmerize) Dir Gedanken über einen Zahnriemenwechsel machen; wenn ein PKW schlecht gepflegt/gewartet wurde, ist es nicht unwahrscheinlich, dass auch hierbei geschlampt wurde.
      Kurzum würde ich quasi erstmal einen ganz großen Service machen (inkl. Flüssigkeiten und Luftfilter) und danach weitersehen...
      Freundliche Grüße aus Bagband

      Norbert Koch
    • Hallo Mr.Mezmerize,

      schön dich im Forum mit deinem "Neuen" begrüßen zu können. Leider hast du ein schlecht gewartetes Fahrzeug erworben. Als Erstes solltest du dir mal einen genauen Überblick über den "Ist-Zustand" verschaffen.
      Dann erst mal alle "Macken" beseitigen, die die Verkehrssicherheit betreffen(Lenkung, Reifen, Bremsen usw.), danach die Betriebssicherheit(Motor, Zahnriemen, Akku, Lima usw.) und zuletzt die Klima.
      Mit handwerklichen Geschick und etwas Geld lassen sich die Probleme sicher beheben.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • wow! soviele Antworten in so kurzer Zeit! Also: Es ist der 1.8l 16V ohne Turbo. Ich hatte jetzt heute Vormittag die Kiste mal auf der Hebebühne vom Bekannten. Wir haben glücklicherweise weder Rost noch Korrosion gefunden, Spurstangen und Querlenker sind i.O. (hat mich ja glatt fasziniert), das scheppern kommt definitiv aus dem Klimakompressor...
      Siffen tut soweit nichts am Motor oder der Servo. Bremsen sind vo+hi i.O. (Scheiben u. Beläge). Kühlerflüssigkeit und Luft sowie Pollenfilter konnte ich heute schon einmal wechseln. Zündkerzen, Servoflüssigkeit, Kraftstofffilter kämen die Tage hinzu.
      Fazit von meiner seite aus: sind die Macken denn mal behoben sollte es ein gutes Auto sein. (Ich fahre nicht viele Km, meist nur im Winter , aber Garagenauto) im Sommer bin ich auf ner R1 unterwegs zu 75%der Zeit. Bei meinem alten Benz waren die Probleme genau umgekehrt (Technisch tip top, Karosserie und Rosttechnisch für den Ar....)

      :thumbup: Gruß
    • Das plötzliche ausgehen während der Fahrt könnte auch der OT-Geber sein.
      FZG: Renault Laguna II Ph.2 Grandtour Initiale, 3.0 V6 24V, 207PS, Motor L7X, BJ 07/2005, EZ 07/2005
      FZG: Renault Laguna II Ph.1 Grandtour Authentique, 1.6 16V, 107PS, Motor K4M, BJ 10/2001, EZ 01/2002
      Zulassungszahlen Laguna I, II und III am 01.01.2014: 129.226 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2015: 115.567 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2016: 101.825 (Quelle: KBA)

      shop.thoss-it.de
    • smoon schrieb:

      Das plötzliche ausgehen während der Fahrt könnte auch der OT-Geber sein.
      dann würde er eher schlecht anspringen bzw lange orgeln... wenn der motor läuft nimmt er sich das signal von einen anderen sensor(Nockenwelle oder Kurbelwellensensor) . ich würde mal zündkerzen nachsehen die schwitzen gerne und wenn es feucht draussen ist dann springt mal gern ein funke ab.... möglich auch das er etwas am 1. zylinder ölt und deswegen die zündkerze kein funke bekommt.
    • @zochisphotoarts
      ich weiß nicht ob das die Spezialität des IDE ist, aber bei dem geht der Motor wegen eines defekten OT-Geber definitiv aus.
      eigene Erfahrung, von einem Moment auf den anderen ist der Motor aus und man rollt dahin. die Startschwierigkeiten kamen erst später.
      die leuchtende Batterielampe in dem Moment ist die logische Folge, weil keine Ladung erfolgt.

      davon abgesehen ist der Kurbelwellensensor ja in dem Sinne der OT-Geber.
      Laguna 2 - Ph.I - Initiale - 2.0 IDE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alex_h ()

    • Leichtes flattern der Lenkung habe ich bei meinem Laguna auch,aber erst bei höheren Geschwindigkeiten,da tippe ich auf Unwucht der Reifen,da die Traggelenke,Koppelstangen und Spurgelenke bereits neu sind.Was den lauten Klimakompressor betrifft,hat bei meiner Anlage fast das komplette Gas gefehlt.Nach neuer Befüllung wurde das wesentlich leiser.Das klappern der Lenkung ist schwer zu analysieren,könnte von der Lenkung selbst kommen aber auch von der Servopumpe.Wegen dem plötzlichen ausgehen des Autos würde ich mir mal die Zündspulen ansehen,da reicht manchmal schon etwas eingedrungenes Wasser aus,das der Motor spinnt.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004 Initiale
      Renault Laguna II Phase 1,1,8 16V Bj.2002(verkauft)
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Das flattern taucht bei mir auch erst ab ~70-80kmh auf, beim bremsen wird nichts verstärkt. Das klappern des Kompressors trat schlagartig auf, als ich vom Hof fuhr. Zündkerzen fliegen jetzt später raus, Spulen checke ich dabei gleich mit. Habe für günstig Geld nen neuen Klima K. und Servo beschaffen können, leider ist aber mein Mechaniker seit gestern dank Bandscheiben arbeitsunfähig. Kann also sein das sich alles etwas zieht. Ich werde aber auf jedenfall von den Resultaten berichten, sobald es etwas neues gibt.
      Gruß
    • Das mit der Lenkung hatte ich auch bei meinen Laguna gut gehört wenn ich Das Lenkrad eingeschlagen habe.
      In der Werkstatt sagt mir der :) kein Fehler zu finden....alles Topp dann muss das so oder es es bahnt sich ein defekt an.
      Bin die letzten Jahre ohne weitere Probleme gefahren.
      *******************************
      Mit freundlichem Gruß


      :dash:


      4. Auto: (2016- .....) Ford Focus MK2 1,8 White Magic
      3. Auto: (2010-2016) Renault Laguna2 Ph1 GT 1,8 Emotion
      2. Auto: (2004-2010) Nissan Primera P11-144 1,8 Sport
      1. Auto: (1997-2004) Renault R19 Phase2 RT 1,8L
    • Hallo Mr.Mezmerize:
      Der OT-Geber (auch Kurbelwellensensor genannt) steuert die Zündung. Bei deinem Motor gibt es keinen Nockenwellensensor, nur den OT-Geber.
      Ist der verschmutzt, gibt er nur schwache Impulse (besonders beim Anlassen, da die Drehzahl sehr gering und die Bordspannung schwach durch den hohen Anlasser-Stromverbrauch) an das Steuergerät und springt nicht oder schlecht an. Wenn der Motor läuft, sind wieder normale Impulse (schnellere Drehzahl und höhere Bordspannung) vorhanden. Ist der defekt, erfolgt keine Zündung und er springt garnicht an oder geht aus.
      MfG Obelix Smile_Smiley
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Hey, danke mal wieder für die regen Antworten!
      Die Kiste hat jetzt ~204.000 auf der Uhr. Zahnriemen werd ich genau unter die Lupe nehmen...
      Ich habe mir in der Zwischenzeit mal das Werkstatthandbuch als PDF besorgt, muss es aber erst einmal sichten ( EN-FR-ES als Sprachen , Gesamt 36.000 Seiten ( Wie zur Hölle?! )).
      Spulen sahen soweit gut aus, die Zündkerzen sind im Müll. Das einpendeln beim Start ist immernoch vorhanden, jedoch hängt die Kiste jetzt schonmal spürbar besser am Gas!
      Die OT Geber Geschichte kann ich leider erst am Wochenende machen, wenn ich wieder die Hebebühne samt Werkzeug habe. Wollte jetzt kein alzu großes Fass aufmachen heute, ohne den Komfort einer richtigen Werkstatt zur Hand.
      Kurze Frage am Rande: Die Riemenscheibe der Servo wird aufgeschraubt und nicht verpresst oder?
      Im Anhang hab ich ein paar Bilder für euch, wenn ihr sehen wollt was passiert wenn laaange wohl über das Intervall Dinge nicht getauscht werden (wie kann man nur so faul sein).

      Gruß
      Bilder
      • 20161210_112709.jpg

        1 MB, 2.016×1.512, 11 mal angesehen
      • 20161213_164445.jpg

        1,31 MB, 2.016×1.512, 14 mal angesehen
      • 20161213_164456.jpg

        1,26 MB, 2.016×1.512, 12 mal angesehen
      • 20161213_160844.jpg

        1,49 MB, 2.016×1.512, 11 mal angesehen
    • Ja. Leider scheint es viele Laguna-Besitzer zu geben die die Wartungen und Pflege des Lagunas nicht sehr ernst nehmen.

      Ich war ja gezwungen mit im Oktober einen neuen Laguna zu suchen (nachdem ich in meinen alten Laggi in 2 1/2 Jahren ja gut 4000€ gesteckt hatte). Ich hatte mir an einem Samstag insgesamt 7 Fahrzeuge angesehen. Die ersten 6 waren teilweise echt miserabel gepflegt und jeder hatte irgendeinen gravierenden Mangel. Einer war dabei aus 2004, da war immernoch der Werkszahnriemen drauf.

      Schade das viele ihr Auto einfach nur runterrocken :(
      FZG: Renault Laguna II Ph.2 Grandtour Initiale, 3.0 V6 24V, 207PS, Motor L7X, BJ 07/2005, EZ 07/2005
      FZG: Renault Laguna II Ph.1 Grandtour Authentique, 1.6 16V, 107PS, Motor K4M, BJ 10/2001, EZ 01/2002
      Zulassungszahlen Laguna I, II und III am 01.01.2014: 129.226 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2015: 115.567 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2016: 101.825 (Quelle: KBA)

      shop.thoss-it.de