störender Radioempfang beim laufenden Motor

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam
    • störender Radioempfang beim laufenden Motor

      Hallöchen,

      wenn der Motor aus ist, dann ist der Radioempfang total super. Schalte ich aber den Motor ein, verschlechtert sich die Musikqualität und das Radio geht je nach Sender in den Sendersuchmodus. So bald ich den Motor abstelle ist der Radioempfang wieder super.
      Den Antennenverstärker in der Heckklappe habe ich schon getauscht.

      Woran könnte das noch liegen???

      Mit freundlichen Grüßen

      Andreas
    • Als erstes solltest du den Störer suchen. Schwachen Sender einstellen und mal Gas geben. Ist die Störung nach ausschalten der Zündung sofort weg, dann ist eine Zündspule oder Kerze defekt. Ist die Störung erst mit Stillstand des Motor weg, dann ist der Kondensator oder "Bürstenfeuer" der Lima schuld. Es kann auch noch eine fehlerhafter Masseanschluss am Radio sein.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Unhappy_Smiley Motorsteuergerät defekt, wirtschaftlicher Totalschaden, musste mich leider von Ihm trennen Unhappy_Smiley
      Smile_Smiley Jetzt Megane 4 Grandtour TCe 130 INTENS in Titanium-Grau Metallic Smile_Smiley