Motorlauf unrund....

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorlauf unrund....

      Hallo

      Zu meinem Problem 

      -ich starte den Motor, er geht im Leerlauf bis auf 2500 Umdrehung rauf 
      -ist der Motor warm liegt die Umdrehung bei 900 im Leerlauf (so wie es sein soll)
      -bin 2015 jeden Monat mind 1 mal in einer Renaultvertragswerkstatt mit der Meldung> Kraftstoffeinspritzung defekt ESP defekt Renault Werkstatt aufsuchen

      Ich habe bereits mehr in das Auto investiert, als ich überhaupt für jenes bezahlt habe.
      Neu gemacht wurde 
      Drosselklappe 
      Lichtmaschine 
      Sämtliche Leitungen 
      Ölwechsel 
      Stück vom Motor Kabelbaum erneuert....
      Alles beim freundlichen.

      Es ist nicht besser geworden, der tourt zwar nicht mehr ganz so hoch aber er tut es eben noch. Jetzt wird vermutet das, dass Steuergerät vom Motor ein weg hat. 
      Bevor ich das aber machen lasse, wollte ich mich hier kundig machen ob jemand eventuell ähnliches Problem hat oder hatte. 
      Renault kann mir auch nicht wirklich mehr helfen, sie vermuten eben nur. 
      Beim auslesen kommt jedesmal Drosselklappe aber die ist neu und laut Renault ausgeschlossen. 

      Hat jemand Erfahrung damit, kann mir helfen oder hat ein Tip ?

      Grüße renault2011

      Renault Laguna II Phase I 1.8 16V Grandtour
      Peugeot 307 sw 110 mit sämtlichen Schnick Schnack

      vorher: Laguna I Phase I 2.0 8V RXE, Laguna I Phase RXE Grandtour, Laguna II Phase I Grandtour Privilege → ;(

      Mindestens haltbar bis...siehe Bodenblech
    • Danke für die schnellen Antworten; )

      Angenommen das nützt beides nicht's, kann ich ein gut aber gebrauchtes Steuergerät benutzen oder zwingend ein neues?
      Peugeot 307 sw 110 mit sämtlichen Schnick Schnack

      vorher: Laguna I Phase I 2.0 8V RXE, Laguna I Phase RXE Grandtour, Laguna II Phase I Grandtour Privilege → ;(

      Mindestens haltbar bis...siehe Bodenblech
    • Hallo liebe Freunde,
      ich habe nun neuerdings auch das Problem,das mein Laguna II,Phase I 1,8 16v das gleiche Spiel veranstaltet.Bei Kaltstart orgelt der Motor zwischen 2000-2500 UPM,dies dauert über eine Stecke von 5-6 Km bis der Motor richtig warm ist,dann läuft er seine 850 Umdrehungen wie es sein soll.Ich habe den Fehlerspeicher ausgelesen,habe jedoch keine Fehler im Speicher.Meine Vermutung ist ein defekter Kühlwassertemeratur Sensor,das hatte ich schon einmal beim 'Laguna I.Kann mir das jemand bestätigen?
      L.G.Klaus
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004
      Renault Laguna II Phase 1,1,8 16V Bj.2002
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Gut möglich, der Temperatursensor hat entscheidenten Einfluss auf das Steuergerät! Was zeigt denn die Temperaturanzeige im Kombiinstrument an? Wie ist da das Temperaturvehalten? Wie schnell wird es im Auto warm?
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Hallo Obelix,
      Erstmal Danke für die schnelle Antwort,das Auto wird wie normal schnell warm und die Anzeige ist auch normal.Ich denke auch das es wie beim
      Laguna I zwei verschiedene Sensoren gibt,die Eine ist für das Steuersignal und die Zweite nur für das Kombiinstrument.so kenne ich es vom Vorgänger.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004
      Renault Laguna II Phase 1,1,8 16V Bj.2002
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Ich kenne nur 4 Temperatursensoren im meinem Laggi. da sind: - AussenTemperatur im Beifahrer(aussen)spiegel, - Innentemperatur im Fuß des Innenspiegel, - Lufttemperatur im Ansaugkrümmer, und Kühlwassertemperatur hinter dem Thermostat und über dem OT-Geber.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Gut,Aussentemperatur hat meiner auch,Innentemperatur schätzungsweise nicht,ist eine manuelle Klimaanlage,Lufttemeratur ist klar,hat meiner auch.Wo genau der Kühlwassersensor liegt habe ich beim Laguna II noch nicht nachgesehen,wird aber dann wohl der hinter dem Thermostat sein.Mein Laguna I hatte an der Themostatkapsel 2 Sensoren drin,davon war einer für das Signal zum Steuergerät und der andere lediglich für sie Anzeige im Kombiinstument.Wenn dere Laguna II nun nur einen hat,müsste ich einen Unterschied bei der Anzeige ja auch merken,ist aber nichts auffällig.Der Zeiger geht nach wie vor bis kurz unter die Mitte der Scala,das war von Anfang an so,ich habe den Wagen aber auch erst seit Juni,kann daher auch nicht sagen ob das normal ist.Im Sommer lief der Wagen immer die ersten Minuten nach dem Start mit ca.1100 UPM und ging dann zügig in den normalen Leerlauf.Die Drosselklappe hatte ich schon am Anfang gereinigt und neu eingedichtet,da der Motor am Angang im Standgas gesägt hat,das war danach weg.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004
      Renault Laguna II Phase 1,1,8 16V Bj.2002
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • Deiner ist sicher auch ein F4P. Du gehst, links vom Akku, den oberen dicken Schlauch vom Kühler zum Thermostat weiter an der Entlüftungsschraube vorbei nach hinten ca.15 cm. Da ist ein schwarzes Teil im Motorblock eingeschraubt, mit schwarzen Stecker ( 2Drähte). Die Resonatorkammer muss vorher ab, ist mit Gummiband über'm Thermostat befestigt. Dann siehst du ihn schon, den Temperaturgeber Kühlwasser.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Ich habe noch einen möglichen "Verdächtigen" im Visier. Das Gaspedal-Poti, wenn defekt, schraubt die Drehzahl auf 2000 bis 2500 U/min hoch und geht nach Betätigung ( wenn wieder Kontakt) auf 850 U/min zurück. Das kannst du mal testen.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Vielen Dank für die Beschreibung wo das Teil verbaut ist Obelix:-)
      Den Gaspedal Poti kann ich glaub ich ausschliessen,da die Drehzahl ja auch beim fahren nicht weniger wird bis ich eine größere Strecke gefahren bin.Der Leerlauf normalisiert sich ja dann von alleine,nur halt erst nach längerem fahren.Beim Laguna I ist der direkt nach wenigen Minuten runter gegangen.
      Ich habe mal den Sensor fürs Kühlwasser bestellt,wenn ich den eingebaut habe,dann gebe ich mal Info ob es was gebracht hat.Mit dem Laguna II bin ich schon Sorgen gewöhnt,ich habe an dem Auto in den paar Monaten schon mehr repariert als an beiden Vorgängern zusammen.
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004
      Renault Laguna II Phase 1,1,8 16V Bj.2002
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999
    • @'Obelix,
      Hallo,ich habe heute nachdem der erste Kühlwassersensor dank GLS im Nirvana gelandet ist,heute einen Ersatz bekommen und Dank deiner guten Beschreibung war die Sache in wenigen Minuten erledigt und siehe da,mein Laggi,der heute morgen noch mit 2200 Umdrehungen gestartet ist,läuft beim Kaltstart kurz mit 1200 UPM und geht direkt runter auf 1000 UPM,scheint also wirklich der Kühlwassersensor gewesen zu sein.Das sehe ich dann morgen,wenn der Wagen über Nacht richtig kalt geworden ist.Nochmal Danke für die Anleitung,sonst hätte ich erstmal suchen müssen,aber der springt einen ja wirklich fast an:-)
      Renault Laguna II Phase 1,2,0 Turbo Bj.2004
      Renault Laguna II Phase 1,1,8 16V Bj.2002
      Beides Grandtour.
      Vorher:
      Laguna 1 Phase 1 1,8 Bj. 1996
      Laguna 1 Phase 2 1,6 16 v Bj. 1999