1.9 dci: Fehlermeldung "Einspritzung prüfen"

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam
    • 1.9 dci: Fehlermeldung "Einspritzung prüfen"

      Hallo,

      nachdem ich mit meinem 2006er Laguna 1.9 dci, 130 PS, 120tkm in der ganzen Zeit nur den Ausfall des Fensterhebers hatte (damals meine Lösung im alten Forum gepostet), hab ich nun ein großes Problem mit der Fehlermeldung "Einspritzung prüfen". Bis heute ist folgendes passiert:

      Vor 4 Wochen Anzeige "Bitte Einspritzung prüfen", Motor geht in das Notlaufprogramm mit Leistungsverlust. Ab in die Werkstatt. Diese hat den Fehlerspeicher ausgelesen mit dem Ergebnis Russpartikelfilter wäre voll. Zwangsregeneration durchgeführt und das Thema war vorerst behoben.

      1 Woche später nach ca. 200 km (davon ca. 100 km Autobahn 120 kmh) erneut die Anzeige. Werkstatt meinte Russpartikelfilter wäre defekt, muss neu. Über Ebeay einen Filter bestellt für 200 EUR (neu). Einbau beim örtlichen Freundlichen.

      1 Woche später wieder die gleiche Anzeige, Notlauf. Werkstatt hat nun AGR-Ventil getauscht. Zwangsregeneration und wieder sah alles iO aus.

      150 km später (davon 80 km Autobahn und 70 km Landstrasse) erneut die Meldung "Bitte Einspritzung prüfen", Notlaufprogramm.

      Werkstatt meint, der Differenzdrucksensor wäre ok. Haben aber nun keine Ahnung mehr, was es sein könnte.


      Weiss von euch jemand einen Rat?

      Vielen Dank für Eure Hilfe!

      Viele Grüße
      suzuki_II
    • Das gleiche Problem hatte neulich ein Bekannter an einem 2,2dci allerdings ohne partikelfilter.
      Die haben in einer freien Werkstatt glaube die Einspritzdüsen gesäubert und ein Additiv in den Tank gechüttet, irgendwie wäre da was
      zugesetzt gewesen. Weiss allerdings nicht ob er jetzt Ruhe hat
      LAGUNA GRANDTOUR 1,9DCI BJ2003 205000km bis auf Turbo, Bremsen und diverse Querlenker und Koppelstangen alles noch die ersten Bauteile :thumbup:
    • Hallo,

      die Werkstatt hat mir einen Ausdruck vom Fehlerprotokoll gemacht. Auf dem steht tatsächlich nur DF308 - Partikelfilter verstopft.

      Ich vermute, dass das Auto einen Defekt hat, der bei einem normalen Regenerationsversuch auftritt und dann zu einem Abbruch führt. Anschließend zeigt das Auto die Fehlermeldung an und geht in den Notlauf. Der ursächliche Fehler wird aber nicht abgespeichert.

      Die Werkstatt ist wirklich ratlos.

      Viele Grüße
      suzuki_II
    • Ich hatte neulich das selbe.
      Die Lösung war ein defekter Sensor. Abgastemperatursensor würde ich meinen, bin mir aber nicht 100%ig sicher und hab gerade keine Rechnung zur Hand.
      2005 - 2005: Renault Clio A Phase 2 E7F 1.2 54 PS
      2005 - 2012: Renault Clio B Phase 2 D4F 1.2 75 PS
      2012 - 2015: Renault Laguna II Phase 2 F9Q 1.9 dci 130 PS
      2014 - 2014: Renault Clio C Phase 2 K4M 1.6 128 PS
      2014 - ..... : Renault Clio IV H5Ft 1.2 120 PS
      2015 - ..... : Renault Megane III Phase 3 R9M 1.6 dci 130 PS
    • Vielen Dank für Eure Tips. Großes Lob ans Forum und alle Mitglieder!

      Leider hat es bei meinem Laguna nicht geklappt. Nachdem das AGR-Ventil ausgetauscht wurde, hat er den Fehler ja wieder gezeigt. Die Werkstatt hat dann erneut lange nach dem Fehler gesucht und einen defekten Turboladerschlauch gefunden (soll Marderbiss gewesen sein) und dann getauscht. Hat 210 EUR gekostet.

      Nun bin ich 100 km gefahren und heute früh kam erneut die Anzeige "Bitte Einspritzung prüfen", Notlaufprogramm.

      Das Ende der Fahnenstange ist nun erreicht. Der Wagen kommt weg. Bitter, dass ich ihn wohl ab 1 EUR bei ebay anbieten muss, denn wer kauft schon ein defektes Auto?

      Da die Renaultwerkstatt nicht in der Lage ist, das Auto zu reparieren, endet damit auch meine persönliche Renaultgeschichte. Schade, ich hatte in den letzen 20 Jahren selber schon alles von R11, R19, Clio, Megane (Cabrio). Alle waren gute Autos, auf die ich nichts kommen lasse. Aber ein Theater wie mit dem Laguna tue ich mir nicht noch einmal an.


      Also vielen Dank noch einmal und Alles Gute!
    • Ich kämpfe ebenfalls seit über einem Jahr immer wieder mit dem Problem.
      Letztes Jahr der vordere Schlauch am Differenzdrucksensor direkt vor dem DPF defekt, Schlauch wurde dann um die schadhafte Stelle gekürzt und hält seitdem dicht.
      Am Wochenende nun dasselbe mit Spiel mit dem hinteren Schlauch :( Diesmal wurde dafür kein spezifischer Fehler im Fehlerspiecher abgelegt.
      Phase 2 GT 1.9dCi FAP | Perlmuttschwarz (676) | Bj. 10/2005 | 96kW | 30mm tiefer | 30/40mm breiter | 17'' OZ Superturismo | defektes LED Tfl
      Aktuell: 175.000 km

    • Hallo,

      Es gibt einen neuen Stand, der interessieren könnte: habe mich bei der Werkstatt beschwert und die wollten den Wagen dann unbedingt nochmal ansehen. Ein paar Tage später dann die Mitteilung: der Schlauch vom Differenzdrucksensor ist kaputt, wird kostenfrei getauscht. Weiss jetzt nichtsnutzigert, welcher von den beiden Sensoren betroffen war. Fakt ist, das Auto läuft seit 300km ganz normal. Vieilleicht war es das jetzt.

      Eure Tips waren also Volltreffer!!! Vielen Dank nochmals.
    • Seit heute ist der Wagen wieder in der Werkstatt. Was der Fehlerspeicher sagt, poste ich in den nächsten Tagen.

      Überlege mir gerade, einen ebay-CAN CLIP zu kaufen und beim Erscheinen der Fehlermeldung die Zwangsregeneration des DPF selbst auszuführen. Das kostet überschaubare 105 EUR und ich gewinne etwas Zeit, nen neuen Wagen zu suchen.
    • letztes update und Auf Wiedersehen

      Zum letzten Mal ein update zu meinem Fehler "Einspritzung prüfen":

      Der Wagen war mit dem Fehler wieder einige Tage in der Werkstatt. Luftmassenmesser wurde testweise getauscht. Kein Erfolg.

      Die letzte Aussage der Werkstatt war: Der Fehler lässt sich nicht beseitigen, da der Wagen keinen Original-Rußpartikelfilter habe. Meines Erachtens eine reine Ausrede. Es finden sich viele andere Berichte, bei denen der Originalfilter gegen horrendes Geld getauscht wurde und trotzdem der Fehler blieb.

      Das FAP-System ist insgesamt viel zu anfällig und die Werkstatt damit total überfordert. Die ganzen Sensoren und Messwerte sind in diesem Bereich total sinnlos.

      Für jemand, der ein Auto nicht nur fahren möchte bis es 5 Jahre ist, kann dass nur heißen: Finger weg vom FAP!!!

      Ich habe gestern den Wagen für nen schmalen Taler verkauft. Da die Werkstatt dermaßen überfordert war, werde ich auch keinen neuen Renault mehr kaufen. Schade, aber die Erfahrung reicht mir.

      Noch einmal vielen Dank ans Forum und Alles Gute!
    • hallo zusammen
      ich bin neu hier und habe das gleiche porblem wie oben beschrieben......
      eines tages zeigte mein laguna 2 grandtour 1.9 dci bj.2006 ...244000km...
      einspritzpumpe prüfen an!!!! fahrzeug im notlauf....

      daraufhin in einer freien werkstatt auslesen lassen, und die haben mir ein zusatz empfohlen,der den rußpartikelfilter freiblasen soll...
      gesagt getan, fehler gelöscht und auf der bahn 180 km/h-- 1 std gefahren.
      nach 2 tagen,das gleiche problem andere freie werkstatt...meint nach auslesen ,rußpartikelfilter erneuern... !!!
      im ebay für 250 euro einen bestellt und selbst eingebaut, dabei den kunststoffanschluss des differenzdrucksensor abgerissen und den für 85 euro auch gleich erneuert...!!!
      fehler gelöscht, auto fährt allerdings rußt er seit dem dass es kracht.... bei beschleunigung z.b. 3 gang bergauf bis 3200 u/min dann leutet kurz einspritzpumpe prüfen auf,
      und nimmt die leistung für 2-3 sekunden weg, dann geht es wieder...
      mir ist seit dem teather aber glaube ein leistungs verlust aufgefallen, er zieht einfach nicht mehr so
      wenn ich ihn gewaschen habe ist nach 300 km die stoßstange hinten links am auspuff so schwarz wie die nacht echt extrem....!!!!
      das agr ventil wurde gereinigt und mit einem blech kurzzeitig ausser betrieb gesetzt.
      diesel und luftfilter so wie glühkerzen sind neu
      injektoren ???

      wer kann mir helfen und weiß woher der ruß kommt???
      bin für alle infos dankbar!!!
      mfg klaus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von klaus w ()