Suchergebnisse

Suchergebnisse 1-20 von insgesamt 830.

  • SSL Verschlüsselung

    Obelix - - Forum Ankündigungen

    Beitrag

    Hallo Basti, es liegt am Betriebssystem OS 10 von Blackberry. Whatsapp funktioniert nun auch nicht mehr. Neues Smartphone ist in Arbeit, bis dahin tut's mein "Tablett" !

  • Klimakompressor läuft nicht

    Obelix - - Laguna-Mechanik

    Beitrag

    Der Drucksensor kann, muss aber nicht defekt sein, vielleicht ist wirklich zu viel bzw. zu wenig Druck im Kühlsystem vorhanden. Wurde der Druck schon geprüft? Wenn ja und er i.O. ist, dann Druckschalter oder Kabel defekt.

  • Bei gleichem Motor und gleichen Leistungsdaten (und Kennzeichen) sicherlich nicht. Vielleicht war da mal ein Update möglich?

  • SSL Verschlüsselung

    Obelix - - Forum Ankündigungen

    Beitrag

    Ich vermute, Blackberry wird ihr Betriebssystem OS 10 nicht weiter updaten, da Blackberry auf Android umgestiegen ist. Es ist also an der Zeit mir ein neues Smartphone zu kaufen !!! Danke euch für die Info's ! Zum Glück habe ich ja noch mein Tablett.

  • SSL Verschlüsselung

    Obelix - - Forum Ankündigungen

    Beitrag

    Jetzt funktioniert nicht's mehr auf meinem BlackBerry Z-30. Die Webseite wird als Sicherheitsrisiko identifiziert und blockiert um meine Privatsphäre zu schützen.

  • Klimaanlage laguna 2

    Obelix - - Laguna-Elektronik

    Beitrag

    Der Klimakompressor wird abschaltet, weil der Druck im System zu hoch ist. Der Druck ist zu hoch weil, der Hubregler im Kompressor nicht mehr angesteuert wird. Ohne Steuerstrom läuft der Hubregler auf Max. Hub. Das heißt mit steigender Drehzahl des Motors steigt auch der Druck im Kühlsystem enorm an, bis der Druckschalter die Magnetkupplung abschaltet. Der Fehler ist ein vergammelter Kontakt bzw.vergammeltes Kabel zum Hubregler (unterer Stecker am Kompressor). Schau dir das Kabel und den Stecker…

  • Klimaanlage laguna 2

    Obelix - - Laguna-Elektronik

    Beitrag

    nein

  • Die Motorstromüberwachung des/der Hebermotor/en ist in der UCH (Zentralelektronik) integriert. Die Motoren der Anklappmechanik sind wahrscheinlich nicht überwacht. Die laufen nur über "Anschlag" oder "Ende"-Schaltkontakte.

  • Es gibt 3 verschiedene Schaltertypen, je nach Ausrüstung des Fahrzeug. Du hast doch sicher die Teilekenzeichnug genau verglichen? Die Schalter sind nicht untereinander austauschbar. Durch einen falschen Schalter kann es zum Kurzschluss in der Steuerung kommen!

  • Da du den Sitz so oder so ausbauen musst, lass ihn doch neu vernieten oder schweißen.

  • Hast du mal den Fehlerspeicher ausgelesen oder auslesen lassen? Ein Aufprall wird registriert (Airbag's ausgelöst, Kraftstoffzufuhr unterbrochen, Bremsassistent ausgelöst u.s.w.) und muss wahrscheinlich quittiert/gelöscht werden. Da ist in der UCH oder im Motorsteuerblock bestimmt noch was blockiert. Vielleicht mal bei Renault-Techniker nachfragen.

  • @JoKing: Was ich noch fragen wollte: Was hat denn deine Klima für Macken? Manuell oder Automatik?

  • Schau dir mal den Kabelbaum genau an und ganz besonders gut die Durchführung von der Tür zur Karosse. Es könnte auch ein Kabelbruch im bewegen Teilen (Bereich Türscharnier) die Ursache sein. Das nicht alle Schalter baugleich sind, sagte ich bereits. Ich habe mal die Beleuchtung im Schalter repariert, das war eine "Fummelei". Und den Heber (Mechanismus) habe ich mal gewechselt, der Motor war aber i.O. Bei mir ist auch keine Folie in der Tür. Meinen Laggi habe ich vor 11 Jahren gebraucht gekauft. …

  • Hast du den FH mal ausgebaut oder ist der noch im Originalzustand? In welchem Zusammenhang trat der Fehler erstmals auf? Irgendwie kurios der Fehler. Wieviele Kontakte hat der Stecker am FH-Motor bzw. welche Ausstattungsvariante hast du (mit oder ohne Einklemmschutz und m/o Multiplexverbindung). Impuls ist auf der Fahrerseite eigentlich immer.

  • - Ich kenne 3 Ausstattungs-Varianten vom Fensteheber Fahrerseite im Laggi. Dadurch könnte es also auch verschiedene Schaltervarianten geben, die nicht zu einander kompatibel sind. Da musst du mal die Teile-Nummern vergleichen, vorm Austausch der Schalter.

  • Könnte der Schalter im Bedienteil defekt sein.

  • Hast du die Glühkerzen schon mal in Augenschein genommen? Merkt man aber nur wenn der Motor kalt ist. Dann sind noch die Einspritzdüsen?

  • Laguna 2 Ph1 Xenon

    Obelix - - Laguna-Elektronik

    Beitrag

    @andi86: Wusste ich noch nicht, wieder was gelernt. Dachte bisher immer, alle Xenon haben Linse.

  • Laguna 2 Ph1 Xenon

    Obelix - - Laguna-Elektronik

    Beitrag

    Deine Scheinwerfer sehen eher nach Halogen H7/H1. Die Xenon sehen anders aus ( so mit Linse).

  • Laguna 2 Ph1 Xenon

    Obelix - - Laguna-Elektronik

    Beitrag

    Entweder sind nicht die richtigen Brenner drin oder die Justierung im Scheinwerfergehäuse ist nicht korrekt. Es gibt Brenner mit und ohne Reflektor. Vielleicht liegt es daran?