Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • andi86 -

    Hat eine Antwort im Thema Scenic 3 Suche Abdeckung Scheinwerferreinigung Scenic 2014 verfasst.

    Beitrag
    Am ehesten wirst du das Teil bei einem Fahrzeugverwerter finden oder über die Teilenummer bei div. Onlinehändlern die sich auf Originalteile spezialisiert haben.
  • uriah -

    Hat eine Antwort im Thema Wegfahrsperre immer aktiv verfasst.

    Beitrag
    Danke für die Hinweise. Ich hab das Auto aber auch schon zusätzlich überbrückt. Batterie kann ausgeschlossen werden.
  • andi86 -

    Hat eine Antwort im Thema Wegfahrsperre immer aktiv verfasst.

    Beitrag
    Eine Batterie zeigt nur nach dem Laden mehr als 12,8V an. Bei einer normalen Blei-Säure Batterie sind technisch bedingt nicht mehr als 12,8V möglich, das entspricht 100% Ladung. 12,6V sind ca. 70% Ladung (normaler Ladezustand) 12,4V sind ca. 40%…
  • Divorcedaddy -

    Hat eine Antwort im Thema Wegfahrsperre immer aktiv verfasst.

    Beitrag
    Moinsen, 12,5V sind zu wenig und sagen auch nichts über die Stromstärke aus...oder einen Zellenschluss. Eine gut erhaltene Batterie sollte mindestens 13,5-14 Volt anzeigen. Der Klassiker ist ein leichtes Klackern beim Anlassen...sonst passiert…
  • Prived25 -

    Hat eine Antwort im Thema Laguna 2 Laguna 2 Bj 2002 fährt nur höchstens 20KmH verfasst.

    Beitrag
    Ich habe gestern endlich mal die Fehlercodes bekommen und die sind mal reichlich. Ich schreibe die Mal hier auf: Baugruppe System OBD Motor 655447 Lamdasonde hinten Signal fehlerhaft 659499 Zündstufe/Spule Zyl.2+3 Signal/Funktion fehlerhaft
  • uriah -

    Hat das Thema Wegfahrsperre immer aktiv gestartet.

    Thema
    Hallo zusammen, ich fahre seit ein paar Jahren den Renault Espace 2.0T und bin eigentlich immer zufrieden gewesen. Bisherige Reparaturen (nur normale Verschleißteile, Kartenlesegerät, Zündverteilerfinger, elektr. Fensterheber). Ich bin insg. sicher…
  • Marcez2512 -

    Hat eine Antwort im Thema Scenic 3 Suche Abdeckung Scheinwerferreinigung Scenic 2014 verfasst.

    Beitrag
    Ooh ich meine natürlich für die Scheinwerfer Wischanlage.. :facepalm: .Kann dass ein Admin bitte änder im Thementitel?
  • Marcez2512 -

    Hat das Thema Scenic 3 Suche Abdeckung Scheinwerferreinigung Scenic 2014 gestartet.

    Thema
    Hi! Fahre einen Grand Scenic Baujahr 11/2014. Mir ist vor kurzem eine Kappe von der Scheibenwischeranlage verlorengegangen. (Rechte Seite) Siehe Bild! Sehr ärgerlich! Mein Renault Händler sagte mir, dass es die Dinger nur im Doppelpack gibt und beim…
  • dwarf_restorer -

    Hat das Thema Ich bin der Neue - kurze Vorstellung meinerseits und meines Clio RS-R gestartet.

    Thema
    Ein „Hallo“ an die Renault Clio-Schraubergemeinde : ) Ich bin neu hier im Forum und bin auf das Forum gestoßen, da ich derzeit einen alten Clio B 2.0 16V RS-R, der kurz nach dem Kauf von ELIA umgebaut wurde, wiederherrichte und so den ein oder…
  • dicker11 -

    Hat eine Antwort im Thema Laguna 2 Renault Laguna 2.0 Turbo 163 PS verfasst.

    Beitrag
    Preissenkung VB: 2650.-€
  • Vanmicha -

    Hat das Bild Laguna 2,2dci Grandtour Bj. 2004 hochgeladen.

    Bild
    Laguna 2,2dci Grandtour Bj. 2004
  • Vanmicha -

    Hat eine Antwort im Thema Laufleistungen eurer Lagunas verfasst.

    Beitrag
    Laguna 2,2dci Grandtour Initiale aus 2004 vor 4 Wochen mit 394.600 km gekauft, KM-Stand heute 397.228, Scheckheftgepflegt!!! bis 345.000 km, nächster Zahnriemenwechsel lt. Scheckheft bei 475.000 km, schau mer mal....
  • alex_h -

    Hat eine Antwort im Thema Scenic 3 Scenic 3, 1,5 dci, Fehlermeldung: Einspritzung verfasst.

    Beitrag
    das, was genau vom Motorsteuergerät bemängelt wird, kann man eigentlich nur auslesen(lassen). ich schätze, dass der Tempomat nur ein Folgefehler ist, da auch über Motorsteuergerät geregelt.
  • guzzi horst -

    Hat das Thema Scenic 3 Scenic 3, 1,5 dci, Fehlermeldung: Einspritzung gestartet.

    Thema
    Hallo an Alle, ich hab des öfteren die Fehlermeldung: Einspritzung überprüfen. Ein Leistungsverlust ist jedoch nicht zu verzeichnen. Nach einem Neustart ist die Meldung dann weg. Oftmals tritt die Meldung zusammen mit der Fehlermeldung: Tempomat…
  • Prived25 -

    Hat eine Antwort im Thema Laguna 2 Laguna 2 Bj 2002 fährt nur höchstens 20KmH verfasst.

    Beitrag
    Moin, also bis jetzt ist er in einer Werkstatt wo ein "Spezialist" für Renault arbeitet und der hat auch nur Ratespiele gemacht bis jetzt. Wie geschrieben, ich habe keine Ahnung von Autos und weiß nicht was ich machen soll. Ich war mit meinem Auto…
  • Divorcedaddy -

    Hat eine Antwort im Thema Laguna 2 Laguna 2 Bj 2002 fährt nur höchstens 20KmH verfasst.

    Beitrag
    Hallo, das hört sich nicht gut an... Dumpfer Knall und die Aussage es ist was an der Nockenwelle bei einem 2002ér Laguna...... :thumbdown: Es könnte auch die Pleuellager erwischt haben. Öldruckwarnung an...? Auch auf drei Töpfen müsste der schneller als 20…
  • Prived25 -

    Hat das Thema Laguna 2 Laguna 2 Bj 2002 fährt nur höchstens 20KmH gestartet.

    Thema
    Tach zusammen, ich fuhr vor fast 3 Wochen mit meinem Laguna 2 nach Hause und auf einmal gab es einen dumpfen Knall und er nahm kein Gas mehr an. Die Geschwindigkeit ging immer weiter runter und er fing an zu ruckeln. Den Motor habe ich dann aus gemacht…
  • Firefox5361 -

    Hat eine Antwort im Thema Laguna 2 Geräusch seit Rückwärts fahren? verfasst.

    Beitrag
    Ein Geräusch beim einlenken bis zum Anschlag kommt meist von der Servo Pumpe,momentan fällt mir da auch keine Lösung ein als den Keilriemen mal abnehmen und nachprüfen ob sich alles leicht drehen lässt.
  • alex_h -

    Hat eine Antwort im Thema Laufleistungen eurer Lagunas verfasst.

    Beitrag
    schauen wir mal ob einer den Durchbruch der Schallmauer einfangen kann :) renaultforum.net/attachment/37…57872206f9f2da574da7b7646 edit: ach ja, ist immer noch der selbe IDE BJ 2001.
  • Lanape -

    Hat eine Antwort im Thema Laguna 2 Geräusch seit Rückwärts fahren? verfasst.

    Beitrag
    Nabend. Also, ich habe deinen Rat befolgt. Riemenscheibe ist in Ordnung. Öl ist auch in Ordnung. Und die Servopumpe ebenfalls. Habe vorhin den Motor angemacht, es läuft auch alles glatt bzw. Eiert nicht. Komischerweise kommt nur ein Geräusch wenn ich…