Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam

Ungelesene Themen

Thema Antworten Letzte Antwort

Problem mit der Klima ab einer bestimmten Drehzahl

5

gammelleiche

Woher kommt dieses Kabel?

2

Buldoge

Fehlercode ESP ARS / ABS Sensor

0

Sensoren nicht erkannt

3

Firefox5361

Motorgeräusche

4

dicker11

  • Laguna Parkunfall
  • Megane 3 RS

Neuste Bilder

  • ..8..jpg

    Fondmetal Radius R6 8x19 BLACK

    stsp
    18
    0
    0
  • 36289743_627879447580724_4865544011827380224_o.jpg

    Megane 3 RS

    andi86
    33
    0
    0
  • 20180906_174812.png

    Renault Grand Scenic 2.0 16V

    janpeters79
    72
    0
    0
  • 20180906_174707.png

    Unser Auto 1

    janpeters79
    48
    0
    0
  • 20160416_101224.jpg

    Cabase mit Navie und mp3 Wechsler

    Divorcedaddy
    1.316
    0
    0

Letzte Aktivitäten

  • gammelleiche -

    Hat eine Antwort im Thema Problem mit der Klima ab einer bestimmten Drehzahl verfasst.

    Beitrag
    Bei mir im Steuergerät war auch was von Kurzschluss gespeichert. Wo genau finde ich denn den Stecker? Komme ich da von oben bequem ran?
  • Buldoge -

    Hat eine Antwort im Thema Scenic 2 Woher kommt dieses Kabel? verfasst.

    Beitrag
    Der Stecker scheint wohl normal so frei zulegen , der ist nämlich bei meinem scenic 2 - 2.0 Liter 16 V auch so
  • Buldoge -

    Hat das Thema Fehlercode ESP ARS / ABS Sensor gestartet.

    Thema
    Guten Abend , bei meinen Scenic hab ich die Meldungen ESP/ARS überprüfen, ABS Überprüfen, Getriebe Überprüfen, seit dem braucht mein Automatikgetriebe vom 1 auf den 2 Gang 4000 Umdrehungen, auf die anderen Gänge ca 3500 Umdrehungen das ist…
  • Firefox5361 -

    Hat eine Antwort im Thema Laguna 2 Sensoren nicht erkannt verfasst.

    Beitrag
    Ich würde auch einfach das System deaktivieren,habe ich bei meinem auch gemacht,da ich auch immer und andauernd Probleme mit den Sensoren hatte. Wie Andy schon erwähnt hat,geht das mit Can Clip aber auch mit den Delphi oder WOW Geräten.Die sind öfter…
  • z7of11 -

    Hat eine Antwort im Thema Laguna 2 Sensoren nicht erkannt verfasst.

    Beitrag
    Bei meiner letzten HU hatte ich auch das Problem. Im Display stand "Sensor defekt". Der Prüfer hat gefragt was das ist, ich habe gesagt der Reifendrucksensor, und er hat weitergemacht. Hat ihn dann nicht interessiert. Vielleicht war das eine Ausnahme,…