Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wie Ihr wisst soll das Forum Werbefrei sein und auch bleiben, um dies zu gewährleisten sind Spenden notwendig. Die Softwareaktualisierung auf die nächste Forenversion steht auch bald an und schlägt mit ca 120€ zu buche. Mit den Webspacekosten zusammen ist man dann locker bei 230€. Nutzt doch mal den Spendenbutton :-) Das Forenteam

Ungelesene Themen

Thema Antworten Letzte Antwort

Motorlager oder Zweimassenschwungrad?

2

Malte1984

Übertragungsproblem Telefonbuch R-Link 2 TomTom

1

goescha

Sensoren nicht erkannt

5

Wyatt1

zündkerzenschlüssel

8

Firefox5361

Problem mit der Klima ab einer bestimmten Drehzahl

5

gammelleiche

  • Laguna Parkunfall
  • Cabasse ohne Navi

Neuste Bilder

  • ..8..jpg

    Fondmetal Radius R6 8x19 BLACK

    stsp
    22
    0
    0
  • 36289743_627879447580724_4865544011827380224_o.jpg

    Megane 3 RS

    andi86
    33
    0
    0
  • 20180906_174812.png

    Renault Grand Scenic 2.0 16V

    janpeters79
    72
    0
    0
  • 20180906_174707.png

    Unser Auto 1

    janpeters79
    48
    0
    0
  • 20160416_101224.jpg

    Cabase mit Navie und mp3 Wechsler

    Divorcedaddy
    1.319
    0
    0

Letzte Aktivitäten

  • Malte1984 -

    Hat eine Antwort im Thema Laguna 3 Motorlager oder Zweimassenschwungrad? verfasst.

    Beitrag
    Danke, das werde ich mal prüfen. Vor Kurzem wurde nämlich erst ein Ölwechsel gemacht, nicht, dass die zu wenig Öl reingefüllt haben.
  • goescha -

    Hat eine Antwort im Thema Laguna 3 Motorlager oder Zweimassenschwungrad? verfasst.

    Beitrag
    Hallo ein Brummen hatte ich auch vor kurzem. Man könnte es fast schon dröhnen nennen. Hat doch tatsächlich ein Liter Öl gefehlt. Auf 25000km eher ein zu vernachlässigendes Problem. Gruß Götz
  • goescha -

    Hat eine Antwort im Thema Laguna 3 Übertragungsproblem Telefonbuch R-Link 2 TomTom verfasst.

    Beitrag
    Hallo dann hab ich das Problem eben selber gelöst. Das R-Link auf Werkseinstellung zurücksetzen und alles funktioniert wieder. Gruß Götz
  • Malte1984 -

    Hat das Thema Laguna 3 Motorlager oder Zweimassenschwungrad? gestartet.

    Thema
    Hallo zusammen, ich fahre einen Laguna Grandtour 3, 2.0 Dci und 150 PS. Gefahren ist der Gute bisher knappe 95.000 km. Seit Kurzem vibriert und brummt er. Aber der Reihe nach: Starte ich den Wagen und er ist kalt, ist die Leerlaufdrehzahl bei knapp unter…
  • Wyatt1 -

    Hat eine Antwort im Thema Laguna 2 Sensoren nicht erkannt verfasst.

    Beitrag
    Bei mir war auch am Stecker vom Empfänger ein Kabel ab-oxidiert. Das hat man fast nicht gesehen, erst als ich das Kabel am Stecker bewegte, fiel auf dass eines plötzlich weg stand. Nachdem du dir schon neue Sensoren gekauft hast, würde ich die paar…