Laguna-Elektronik

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Unterstützung des Forums alternativ zum Spenden

  • Basti
  • Basti
0 +1 51.247

Airbag und Service Leuchtet bei links-einschlagen

  • stObEI
  • stObEI
8 685

stObEI

Drehzahlmesser zeigt 500 upm zu viel an (Laguna 2 Ph1, 1.8)

  • z7of11
  • z7of11
21 1.719

z7of11

Kartenlesegerät

42 2.625

smoon

AHK Kabelbelegung der Anhängersteckdose

14 1.190

Biker1200

Sporadisches Aufleuchten von SERVICE und Airbagsymbol

5 510

NorbertK

Startautomatik reagiert nicht wie gewohnt

8 524

Woldtowitsch

Batterie schwach, springt schlecht an, keine Fehlermeldungen

  • Obelix
  • Wyatt1
1 +1 395

Wyatt1

Xenon Höhengeber vorn

4 571

bummi18

Innenraum Beleuchtung hinten LED leuchtet schwach

3 439

alex_h

Laguna 2 “Einspritzung defekt“

9 990

Bomy6

Welche Lambdasonde für F4P 770 120PS/88KW 1.8 16V

7 587

Biker1200

1.9 dci Batterie voll, keine Reaktion der Zündung

  • Schreibaer
  • Firefox5361
17 1.193

Firefox5361

Außentemperaturfühler

  • snake
  • andi86
2 342

andi86

Steuerung der Lichtmaschine bzw.Reglers

  • Petra
  • Kay
7 919

Kay

Einspitzanlage defekt, Abgasanlage defekt......

  • Bomy6
  • Paseman
1 327

Paseman

Komfort Start ausschalten

  • snake
  • Obelix
4 710

Obelix

Gurtwarner deaktivieren - CLIP

  • BueT87
  • Obelix
1 649

Obelix

GPS gestört

  • winklerd
  • Basti
1 445

Basti

Fehlerspeicher DF122 Einspritzungsmultiplexsignale ungültig

  • MViper
  • MViper
7 792

MViper

SERV & Airbag Warn

2 448

Firefox5361