Alter einer Batterie erkennen

    • Laguna 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Alter einer Batterie erkennen

      Hallo allerseits,

      dieses Weihnachten gönnten wir uns den Luxus der Ruhe: Keine Familie, keine Verpflichtungen.

      Dementsprechend stand der flotte Franzose ganze 6 Tage bewegungslos im Hof. Gestern wollte ich einkaufen fahren. Vorheizen wurde noch angezeigt, aber beim Drücken auf Start wurde klar: Der Batterie fehlt Saft.

      Also die ganze Nacht geladen und bei ELV den Power Brick 500 PB geordert (und eben eingebaut).

      Nun meine Frage: Laut Verkäufer wäre die Batterie neu; doch das fällt mir schwer zu glauben. Andererseits will ich nicht unnötig nen Hunnie für ne Neue ausgeben.
      Woran erkenne ich das Alter einer Autobatterie?
      Kann ich das evtl. in ner Werkstatt nachmessen lassen, ob die Batterie noch was taugt?
      Denn dann habe ich wohl einen (oder mehrere) Verbraucher, die im Stand zu viel Strom ziehen...
      Freundliche Grüße aus Bagband

      Norbert Koch
    • hallo unbedingt nachschauen, ob auf der Autobatterie irgendein Hinweis auf das Alter zu finden ist. Entweder ist dort ein Aufkleber vorhanden, welcher den Monat und die Jahreszahl enthält, oder auf der Autobatterie befindet sich eine entsprechende Gravur, welche die gleichen Daten enthält. Das Datum der Inbetriebnahme der Autobatterie ist, wie gesagt, meistens in Form von Monat und Jahreszahl zu finden. Beispielsweise sieht das folgendermaßen aus: 05/09. In diesem Fall stammt die Batterie aus dem Monat Mai im Jahre 2009.
      Renault Laguna 2 PH 1 1.8 16v 120PS sehr zufrieden
    • @NorbertK:

      Mit dem PowerBrick500 hast du erst mal nichts falsch gemacht. Die Funktion ist ja in der Bedienungsanleitung beschrieben. Allerdings kann das Gerät aus einer "alten" Batterie keine neue Batterie machen. Lass in einer Werkstatt einem Belastungstest deiner Batterie machen. Dann weisst du genau, ob eine neue Batterie nötig ist oder nicht. Smile_Smiley
      MfG Obelix
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • @NorbertK:

      öffne die Motorhaube, schalte alle Verbraucher ab und verschließe das Auto normal wie immer. Trenne das Massekabel vom Akku und schalte einem Strommesser (Amperemeter) zwischen. Der Ruhestrom sollte 0,05 Ampere (also 50 mA ) nicht überschreiten.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Zwecks Ruhestrommessung am Laguna habe ich hier mal eine Anleitung erstellt:

      Ruhestrommessung / Fehlersuche bei ständig leerer Batterie
      FZG: Renault Laguna II Ph.2 Grandtour Initiale, 3.0 V6 24V, 207PS, Motor L7X, BJ 07/2005, EZ 07/2005
      FZG: Renault Laguna II Ph.1 Grandtour Authentique, 1.6 16V, 107PS, Motor K4M, BJ 10/2001, EZ 01/2002
      Zulassungszahlen Laguna I, II und III am 01.01.2014: 129.226 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2015: 115.567 (Quelle: KBA)
      Zulassungszahlen Laguna I, II und III am 01.01.2016: 101.825 (Quelle: KBA)

      shop.thoss-it.de
    • Also meine Batterie war knapp 7Jahre alt.
      Steht immer Draußen und wird alles 14 Tag 360km Bewegt (wurde)
      Zuletzt stand er Schrott 3 Wochen in der Werkstatt. Als der Pole
      kam um das Auto zu holen ist er sofort angesprungen.

      War irgend eine Nano Batterie verbaut.
      *******************************
      Mit freundlichem Gruß


      :dash:


      4. Auto: (2016- .....) Ford Focus MK2 1,8 White Magic
      3. Auto: (2010-2016) Renault Laguna2 Ph1 GT 1,8 Emotion
      2. Auto: (2004-2010) Nissan Primera P11-144 1,8 Sport
      1. Auto: (1997-2004) Renault R19 Phase2 RT 1,8L
    • Hallo allerseits,

      heute kam die neue Batterie (eine Exide Premium Carbon Boost 72AH).

      Morgen baue ich sie dann ein.

      Da meine Werkstatt zwecks Fehlerstromsuche erst ab Mitte des Monats wieder Termine frei hat und die alte Batterie nach 3 Tagen Standzeit auf 12,1 V runter war habe ich kurzerhand die "Wahnsinnsinvestition" von 69,90 € getätigt. :whistling:
      Freundliche Grüße aus Bagband

      Norbert Koch
    • Hallo allerseits,

      ganz vergessen den weiteren Fortgang mitzuteilen...

      Nachdem ich die Batterie eingesetzt habe war sie (die neue) bereits am nächsten Tag zu schwach für den Anlasser (obwohl ich nach dem Einbau ca. 60 km gefahren bin).
      Ich vermute aber, dass das der Tatsache geschuldet ist, dass die neue Batterie ja rin eigenes "Frischhalte-Management" hat (zumindest nach der Produktbeschreibung) und sich nicht mit dem PowerBrick vertrug.

      Glücklicherweise hatte ich die alte Batterie nach dem Ausbauen noch nicht entsorgt, sondern sogar ans Ladegerät gehängt.

      Die alte Batterie hält jetzt zumindest wieder 2 autofreie Tage durch; also wird wohl genügend Ladestrom von der Lichtmaschine kommen; noch in diesem Monat habe ich einen größeren Werkstatttermin (Getriebeölwechsel, Einbau des Ragfahrlichts); dort wird dann auch nachgesehen, ob irgendwas die Batterie leersaugt.

      Wenn das geklärt (und behoben) ist, werde ich den PowerBrick abbauen und die neue Batterie wieder einsetzen.
      Freundliche Grüße aus Bagband

      Norbert Koch
    • Die "Neue" (Batterie) Muss erst mal richtig (mit Ladegrät) aufgeladen werden. Die sogenannte "Vorladung" oder "Trockenladung" bringt höchstens 30% der Kapazität. 60 Km oder eine Stunde Fahrzeit reichen nicht aus für eine vollständige Ladung. Darum Ladegerät anschließen und 12 bis 14 Stunden laden. Automatische Ladegeräte sind heute der Standart und regeln selbstständig.
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley
    • Hallo,

      so: Die neue Batterie hing jetzt 5 Tage am Ladegerät; laut Display des Ladegeräts 13,9 V, 100%.
      Heute Mittag habe ich sie eingebaut.
      Laut Powerbrick 14,2 V, 100%.

      Danach bin ich 15 km gefahren, habe getankt. Dann nochmal 3 km, war kurz in der Stadt.
      Dann 10 km, einkaufen.
      Und nochmal 7 km nach Hause.
      Alles ohne Licht, die letzten 3 Startvorgänge ohne Vorheizen der Glühkerzen (bzw. nur so kurz, dass es nicht angezeigt wurde).

      Zuhause angekommen sagt der Powerbrick 56% bei 12,4 V.

      Ich weiß, das waren jetzt keine Wahndinnsstrecken, aber kann diese Entladung normal sein oder muss ich mir Gedanken über ne neue LiMa machen?
      Freundliche Grüße aus Bagband

      Norbert Koch
    • Hallo NorbertK,
      Du hast jetzt den neuen Akku im Auto eingebaut, da soll er auch bleiben. Ein gut geladener Akku hat 12,5 - 12,6 Volt. Die ordnungsgemäße Funktion der Lima kannst du so testen:
      • Auto alles aus, Multimeter anschliesen und so hinlegen, das du das Display vom Fahrersitz aus sehen kannst
      • Display sollte ca.12,5 Volt anzeigen
      • Motor starten, Display sollte jetzt ca.14 Volt anzeigen ( vieleicht ganz leicht Gas geben) , Lima läd Akku und alles o.k.
      • Motor abstellen, Display geht auf ca. 12,5 Volt zurück (innerhalb von 5...10 Minuten)
      • nachdem der Akku sich bei ca.12,5 Volt beruhigt hat, eichst du nun den PowwerBrick auf 100%
      • Den Akku brauchst du zum Laden weder ausbauen noch abklemmen, einfach zum nachladen Ladegerät anschließen und gut
      • sollte nun die Akku-Spannung unter 12,4 Volt weiter absinken (in den folgenden 5..10 Stunden) dann ist ein Dauerverbraucher da oder die Lima ist defekt
      • das kannst du durch eine Ruhe-Strom-Messung schnell feststellen ( Ruhestrom darf 50 mA, also 0,05 A nicht übersteigen)
      • natürlich muss dazu alles aus, Türen zu und Auto verriegelt (abgeschlossen) sein
      MfG Obelix
      Laguna II Ph1 Limo 1.8L/16V (120PS) EZ 06/2003 (Schalter) Klimaautomatik, Sitzheizung, Sonnenrollos Smile_Smiley