Suchergebnisse

Suchergebnisse 1-20 von insgesamt 788.

  • Nockenwellenversteller Anschluss

    Obelix - - Laguna-Elektronik

    Beitrag

    Hallo snake: kann es sein, das im Steuergerät ein Parameter nicht richtig gesetzt ist? Das Steuergerät ist ja für viele Motoren eingesetzt worden und dein "K4M" gibt es ja mit und ohne Nockenwellenversteller. Vieleicht kommt darum kein Signal ("Schaltmasse") zum steuern aus dem Steuergerät raus?

  • Nockenwellenversteller Anschluss

    Obelix - - Laguna-Elektronik

    Beitrag

    Ja, du hast damit den Fehler "hängendes Ventil" simuliert und der Motor hat darauf richtig reagiert. Also "hängt" das Ventil nicht und dieser Fehler scheidet somit aus.

  • Ja, ja, ich habe das schon verstanden. Für unterwegs gibt es ja Starthilfekabel oder den ADAC und Co.

  • Nockenwellenversteller Anschluss

    Obelix - - Laguna-Elektronik

    Beitrag

    - Ich habe einen 1.8L /120PS (F4P) 3004/149. Das Magnetventil kann nur "auf" oder "zu", also keine Zwischenstellungen. Bei meinem Motor war einer der Öl-kanäle im Motorblock zu und es kam viel zu wenig Öl am Versteller an. Vieleicht ist das bei dir auch.

  • Na und unterwegs hat man das Teil ja auch nicht bei. Lieber doch eine neue Batterie kaufen? Kann jeder machen wie er es braucht.

  • Das Geld dafür würde ich lieber in eine neue Batterie investieren.

  • Den Strom für den Anlasser schaffen diese Dinger ohnehin nicht, geben höchstens etwas Unterstützung. Ob das dann reicht???. Besser ist es, den Akku regelmäßig nachzuladen und dadurch eine Tiefentladung zu vermeiden.

  • Hallo NorbertK, ich nutze das MXS 5.0 von CTEK und bin damit sehr zufrieden. Ist ein automatisches Ladegerät, nur anklemmen und der Rest geht von selbst.renaultforum.net/attachment/33…e635be94b81b31db90f13eaec

  • Nockenwellenversteller Anschluss

    Obelix - - Laguna-Elektronik

    Beitrag

    Der Anschluss-Kontakt steht leider nicht in meinen Unterlagen. Wenn die Verstellung der Einlassnockenwelle nicht funktioniert, gibt es zwei Möglichkeiten. Entweder fehlt etwas Leistung, da keine Max-Füllung mit Gemisch möglich ( schätze es fehlen dann 20...30 PS Leistung ) oder das Ventil hängt im geöffnetem Zustand ( äußert sich im unruhigen Leerlauf und erhöhtem Druck im Ansaugtrakt).

  • Nockenwellenversteller Anschluss

    Obelix - - Laguna-Elektronik

    Beitrag

    Am Magnetventil ist immer +12V anliegend und die Masse wird vom Steuergerät geschaltet ab ca.1500U/min bei mind.30 Grad Celsius Motortemperatur. Also mal Stecker ab und Zündung an, dann gegen Masse die +12V Leitung markieren. Die andere Leitung ist dann die "Schalt-Masse" vom Steuergerät. Wenn du den Stecker nicht abziehst, hast du auf beiden Leitungen +12V anliegen (einmal direkt und einmal über den Wicklungswiderstand). Das verwirrt meist, da ja das Masse-Potential geschaltet wird.

  • Ich tippe mal auf ein defektes Gaspedal (Widerstandsbahnen verschlissten, abgenutzt oder defekt) , da ist dieses verhalten ( Drehzahlbegrenzung bei 2000 U/min) typisch.

  • Du hast im ersten Beitrag geschrieben, das du das Kabel vom Baum zum Stecker gewechselt hast. Habe mal gelesen, das jemand mal verpolt hatte und es dann auch nicht funktionierte. Da war Spulenanfang und Spulenende vertauscht. Ich kann das zwar nicht nachvollziehen, aber "probieren geht manchmal über studieren".

  • Die Amplitude sollte ausreichen und der Ri: 220 Ohm ist auch ok. Wenn der Leitungsweg bis zum Steuergerät auch i.O. ist, bleibt ja nur noch das Steuergerät selbst übrig.

  • Wie groß ist denn die Amplitute des Impuls? Die sieht gut aus, könnte evtl. zu klein sein. Da du mit einem Oszi umgehen kannst, hast du also Kentnisse in "Elektronik". Hast du den Innenwiderstand des Gebers mal gemessen? Da gibt es zwei Typen von , der eine hat Ri:230 Ohm und der andere Ri:260 Ohm. So als Richtwert, gehen aber beide im Laggi.

  • Hab ich doch gleich gesagt. Frisches Öl ist immer besser wie die alte Brühe. Stell dir mal vor, du lässt das Motoröl 12 Jahre drin. Das kann dann sofort als Teer auf die Straße.

  • Wenn du schon LED in der Türleuchte drin hast, ist der Mikroschalter im Schloss hin. Dann brauchst du ein neues bzw. gebrauchtes Schloss zum austauschen.

  • ABS/ESP Steuergerät defekt?

    Obelix - - Laguna-Elektronik

    Beitrag

    Ein leises klackern und schaben deutet eher nach einem defekten Sensor hin, der am ABS-Ring schleift. Deshalb muss nicht gleich der ABS-Steuerblock defekt sein. Aber eine Fehlermeldung sollte angezeigt werden, es sei denn der Vorbesitzer hat daran manipuliert und die Fehlermeldung ausgeschaltet.

  • Das Relais 6 ist auf dem Steckplatz " D " gesteckt. Das ist das Letzte in der Reihe " A " bis " D " .

  • CO2 Wert zu hoch

    Obelix - - Laguna-Elektronik

    Beitrag

    Wann wurde zuletzt die Lamda-Sonde gewechselt? Die ist entweder verkokt (bei ständigen Kurzstreckenbetrieb) oder defekt. Kabelbruch kann nur sein, wenn überhaupt kein Regelverhalten mehr vorhanden ist. Meist ist sie defekt.

  • Es muss natürlich Motorhaubenschalter heißen.