Suchergebnisse

Suchergebnisse 1-20 von insgesamt 559.

  • Laguna 2 Lenkrad

    Woldtowitsch - - Laguna-Mechanik

    Beitrag

    Gar nicht! Ab in die Werkstatt und das ganze nochmal einmessen lassen. Hatte das gleiche Problem auch. Nachdem ich das Auto das zweite mal in der Werkstatt hatte, war wieder alles gerade. Das mit Lenkrad abschrauben ist nur Pfusch.

  • Lege dich mal hinten in den Fußraum und gucke unter den Sitz. Da wirst du schon die Gummibänder sehen. Die hängst du dann stück für stück aus. Wirst dann schon sehen was ich meine. Es sei denn, bei dir ist es anders gelöst. Und schön merken wie alles eingehängt ist. Am besten ab und zu mal ein Foto machen.

  • Na überall dort hin, wo teile aufeinander reiben oder eine Gelenkverbindung ist. Oder du versuchst das Polster auszuhängen, damit du an die Federn im Sitz kommst. Ist alles nur eingehängt mit Gummibändern. Zumindest beim Laguna 2. Aber Vorsicht mit den Seitenairbags. Die Plastenasen vom Polster können leicht brechen.

  • Bei mir Quietscht ab und an mal die Seitenverkleidung am Sitz. Sprühe da dann in abständen mal Silikonspray dran. Dann ist für ein paar Monate ruhe. Kannst ja mal alle beweglichen teile am und unterm Sitz damit einsprühen. Wirst ja sehen (hören) ob dann ruhe ist.

  • Ja an ein Doppel Din hatte ich auch mal gedacht! Aber dann ist die Temperatur und die Gurtanzeige weg. Das wäre natürlich blöd. Ja ich nutze nur noch den Aux In an der Zemex Box. Was natürlich dann nicht mehr geht, ist das Pausieren der Musik, wenn man auf das Original Radio schaltet. Laut und leise geht natürlich über Radio und Lenkradfernbedienung. Pause geht zwar auch, aber der Track läuft dann natürlich am zweiten Radio weiter. Also ich habe mir das Sony DSX - S300BTX gebraucht gekauft. Es i…

  • Also ich habe das Phänomen weder bei der Yatour noch bei der Zemex Box gehabt. Nur das bei der Yatour eben die Tracks ewig geladen haben. Ich habe ja wie gesagt die Zemex drin. Aber diese nutze ich gar nicht mehr für USB. Habe mir ein zweites Radio oben in den freien Schacht eingebaut und nutze nur noch den Aux In an der Zemex Box. Und wie gesagt, umschalten zwischen Radio und Box klappt super. Was mich halt genervt hat, war das ich keine Titel angezeigt bekommen hatte. So bin ich nun zufrieden.

  • Ja wie schon geschrieben, funktioniert die zemex box bei mir super. Auch die Navi ansagen kommen durch. Zum Telefon kann ich dir leider nichts sagen! Da ich die ohne Bluetooth habe. Bestelle einfach beide, teste sie und wenn sie nicht gehen, kannst du sie ja zurück schicken.

  • Ich hatte auch erst das Yatour. Aber da ich meist Mixe höre, die über eine Stunde gehen, hatte ich damit Probleme. Es hat ewig gedauert bis sie angefangen haben zu spielen oder haben plötzlich abgebrochen. Dieses Problem hat das zemex bei mir nicht! Läuft alles ohne Probleme. Habe das zemex auch noch ohne Bluetooth.

  • Gibt es den Motor überhaupt mit 2 Steckern? Egal wo ich schaue, finde ich nur den 5 Poligen mit 4 belegten Pins. Aber das ist ja das kuriose, es liegen 2 Kabel am Motor und einer mit offenen enden. ??? Sieht für mich nach Bastelei aus.

  • Na ja, ab und zu bin ich ja mal in der nähe. Bei meiner Verwandtschaft in Kamens. Wird aber erst im Sommer wieder. Ja das Radio auf dem Bild habe ich auch. Ist bei mir das Informee 2. Aber vielleicht gibt es noch mehr Bezeichnungen. Also zum Verkehrsfunk kann ich nichts sagen. Aber wenn du über die Box MP3s abspielst, kannst du dich ganz normal per Sprachführung navigieren lassen. Und na ja, Qualität kostet halt. Ich glaube die original Renault Box kostet 150€.

  • Ja ist alles sehr seltsam! Wie lange hast du das Problem schon? Von Anfang an? Vielleicht war das Wischergestänge mal fest und es ist etwas auf der Steuerplatine durchgebrannt. Bei mir war das Gestänge auch mal fest und der Wischer ist stehengeblieben und hat dann einige zeit abgeschaltet. Nach gewisser zeit, bewegte er sich dann wieder in die Ausgangsstellung. Nachdem alles gefettet wurde, lief es wieder wie Butter. Du musst natürlich erst mal gucken, wo das zweite Kabel hin geht. Vielleicht ha…

  • Guck dir mal die Bilder der beiden Anzeigen von eBay an. ebay.de/itm/Renault-Laguna-II-…db6740:g:lrAAAOSw8vZXNB1g, ebay.de/itm/Wischermotor-Wisch…3ffe17:g:4n8AAOSw44BYCdOf Laut diesen Bilder, sollte der Orange Stecker für den Scheibenwischer sein. Wofür der zweite Stecker ist, ist natürlich fraglich. Vielleicht hat schon mal jemand Probleme gehabt und etwas gebastelt. Auf jeden fall, würde ich die beiden offenen enden sichern.

  • Vielleicht liegt es an der Box! ich habe das Zemex bei mir drin. ebay.de/itm/ZEMEX-V3-1-Bluetoo…837dc5:g:H-sAAOSwVFlUAJRf Funktioniert ohne Probleme. Na ja nicht ganz, ab und zu, kann ich an der LFB die Lautstärke nicht mehr regeln. Ist aber nur sporadisch. Ich habe das Carminat Informee 2 im Auto drin.

  • Stromschwankungen

    Woldtowitsch - - Laguna-Elektronik

    Beitrag

    Klingt nach einem Masse Problem. Guck mal ob die Kabel an der Batterie fest sind. Und ob alle verbindungen zum Motor fest sind. Kannst ja mal das Licht einschalten und am Motorblock wackeln.

  • achslager

    Woldtowitsch - - Laguna-Mechanik

    Beitrag

    Guck mal hier. Hinterachslager / Silentlager Laguna 2 II Wechseln pdf

  • Türe tauschen

    Woldtowitsch - - Laguna-Mechanik

    Beitrag

    Ist alles nur gesteckt! Kannst alle teile an der Tür ohne Probleme demontieren.

  • Türe tauschen

    Woldtowitsch - - Laguna-Mechanik

    Beitrag

    Habe ja meine Tür auch vor ein paar Wochen getauscht, weil irgend ein Blödkopf mir ne delle reingetreten hat. Du brauchst doch nur die 2 Hutmuttern lösen die Tür abnehmen und die neue dort wieder anschrauben. So habe ich es gemacht. An dem bolzen war ich gar nicht dran. Gruß

  • Fahrertür knackt laut

    Woldtowitsch - - Laguna-Mechanik

    Beitrag

    Hatte das Vergnügen auch schon! Du brauchst nur die Lautsprecher ausbauen und die Bänder dann dort rausfingern. Aber gut die Tür festhalten, damit sie nicht nach vorne Umschlägt. Gibt hässliche knicke in der Tür. Ich habe einfach die Rollen erst mal getauscht, da nur eine abgenutzt war. Nun ist wieder ruhe.

  • Alles wird jut!

  • Bist du dir sicher ,dass das Radio mit 20A abgesichert ist? Finde ich ganz schön hoch. Gucke doch mal alle 10A Sicherungen durch, ob eine durch ist. Manchmal sieht man das nicht. Und dann guck mal, ob hinten im Radio noch eine drin steckt.